Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

kibu


Membre : Habitué
Membre : Habitué
si les algues sont normales au debut je trouve que t'en as beaucoup (à moins que la qualité des photos aggravent ca) j'ai peur qu'elles aient pris le dessus sur tes plantes
je te conseillerai vu l'avancement des algues de pas commencer l'engrais vu qu'elles ont le dessus c'est elles qui vont en en profiter en premier de toute facon tu as le sol nutritif qui est neuf
si j'etais toi dans l'immédiat:
- arrachage manuel des algues (urgent !)
- mise en place de plantes suplementaire plus à pousse rapide tel cerato, egeria densa
-plus de changement d'eau jusqu'à 30% hebdomadaire si les parametres de ton eau sont les memes avec siphonnage du fond
-réduire ton éclairage de 1.6 w/ l à 2.5 w/l avec coupure de 3h reduction à 2X5

aprés d'autres sur le site vont te dire exactement le contraire à toi de voir ! sauf que moi j'ai eu l'experience au debut mes plantes ont super bien poussé puis comme toi apparition d'algues qui finalement ont tout envahi qui j'espere sera pas ton cas

kibu

Deykin


Membre : Régulier
Membre : Régulier
Merci.
si les algues sont normales au debut je trouve que t'en as beaucoup (à moins que la qualité des photos aggravent ca)
Moi aussi je trouve que ça fait beaucoup... j'ai un peu peur car j'ai pas mal investis... ##13 (ce ne sont pas les photos qui font cet effet, le bac à vraiment une sale tête...)
j'ai peur qu'elles aient pris le dessus sur tes plantes
Hé bien jusqu'à l'apparition des algues mes plantes pétaient la forme et en 2 jours voilà quoi... depuis elles ne poussent quasiment plus et ont perdus leurs couleurs...
- arrachage manuel des algues (urgent !)
Je ferais ça demain
- mise en place de plantes suplementaire plus à pousse rapide tel cerato, egeria densa
Je pensais pas avoir à racheter des plantes comme j'en avaient prises à pousse rapide mais si c'est vraiment nécessaire ok je verrais...
-plus de changement d'eau jusqu'à 30% hebdomadaire si les parametres de ton eau sont les memes avec siphonnage du fond
Ok bon ben je test mes paramètres et je change 60L puis je recontrole plus tard pour voir ce que ça donne
-réduire ton éclairage de 1.6 w/ l à 2.5 w/l avec coupure de 3h reduction à 2X5
Heu là pas tout compris ##06
Je touches pas à l'éclairage pour l'instant jusqu'à ce que tu me reprécises si tu veux bien.


aprés d'autres sur le site vont te dire exactement le contraire à toi de voir ! sauf que moi j'ai eu l'experience au debut mes plantes ont super bien poussé puis comme toi apparition d'algues qui finalement ont tout envahi qui j'espere sera pas ton cas
D'autres avis que Kibu ?
Comment ça c'est terminé pour toi ? ##18

Merci pour ton aide.

kibu


Membre : Habitué
Membre : Habitué
les algues m'ont entierement tout envahi c'etait la cata y en avait tellement que j'arrivais meme plus à les enlever des plantes elles étaient collé ! pas mal de plantes ont deperi
ecoute en faisant de la sorte et d'autre chose encore maintenant j'ai plus aucune algue ! pourtant les autres me disaient que c'etait foutu qu'il fallait que je vide l'aqua et tout recommencer comme quoi !
l'eclairage favorise enormement les algues donc la solution tu baisses l'intensite pour arriver à 2.5w par litre (te trompe pas dans ton calcul ! ) tu enleves par exemple un neon ou 2 à toi de calculer ! et tu joues aussi sur la durée tu mets 5h le matin 3h de coupure puis de nouveau 5h d'eclairage les plantes pendant cette coupure si tu veux pour simplifier se mettent en veille pas les algues qui sont plus primitives ca casse leur cycle biologique pareil y en a qui te diront de pas faire ca d'autre oui pour mon cas ca a été efficace et les plantes n'ont pas du tout souffert au contraire ce point à mon sens est trés important
aprés quand tout ira mieux que les plantes auront le dessus sur les algues comme moi maintenant tu pourras remettre toute la lumiere remettre à 12h d'affilée, commencer l'engrais et le co2 te despere pas moi en 15jours les algues avaient quasi disparu mais je te conseille de te depecher car ca va etre de pire en pire !
priorité changement d"eau important et syphonnage de ton sol toutes les semaines, arrachage algues tous les jours et vitres (aucune plante ne doit rester contaminer sinon ca se reproduira sans arret), eclairage, plante à pousse rapide plein !
teste tes nitrate t'as peut etre un probleme avec ca
kibu

a +

kibu

Franciscodu53


Membre : Régulier
Membre : Régulier
Bon dieu!! Voilà un surccroit de travail... Bon courage!!!
Dommage que tu ais des algues parce que ton bac à du potentiel... Mais quand on veut on peut!!!!!

Deykin


Membre : Régulier
Membre : Régulier
Bon ben merci pour ton aide en tout cas, je poursuis le sujet dans un topic spécifique :
http://www.forumaquario.org/les-algues-f5/algues-brunes-et-vertes-t35098.htm

31default Re: Lancement 200L / news et questions page 2 le Dim 25 Juil 2010 - 16:09

alexidoia


Membre : Nouveau
Membre : Nouveau
Ben alors, il en est où ton bac ? Montres nous des photos ? Comment vont tes Limnophilia Sessiflora ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum