Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Lun 28 Sep 2009 - 15:42
bonjour a tous
j'ai lu que filtre avec du charbon actif etait mauvais pour les plantes car le charbon elimine le fer et les plantes en ont besoin?? que dois je faire enlever mon charbon du bac decanteur??aidez moi svp
en attendant j'ai trouve rma population
donc sa sera un couple de ramirezi un banc de cardinalis ,des corydoras et des guppys jesepere trouver des otocinclus dans quelque moi quand mon aqua sera vraiment parti!!qu'en pensez vous ??
voila j'espere que vous ourez m'aidez merci a tous
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: lancement d un 100L et petit probleme d'eclairage

le Lun 28 Sep 2009 - 15:49
comme je te l'ai dit dans ton autre post (merci d'éviter de s'éparpiller),

il ne faut pas filtrer en permanence sur charbon. Il ne sert que la semaine suivant un traitement médoc. En effet il absorbe tous les éléments chimiques de l'eau (donc les traitements, les engrais etc). Et relargue tout une fois arrivé à saturation

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Lun 28 Sep 2009 - 17:23
oui excuser moi de m'eparpiller mais je suis nouveau sur le site et je n'avais pas vue les differentes section et j'ai mentionner plus heut que je faisait un autre post desoler!
et pour ce qui est du charbon actifs je vasi l'enlever de suite mercia tous pour vos conseil!!
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Mar 29 Sep 2009 - 2:20
j'ai une question concernat es plante il y a 1 semaine et demi que mon aquarium est en eau et mes cabomba aquatica on deja atteint le niveau de l'eau que dois je faire ??couper le haut et les replanter ??ou les laisser enocre pousser ??merci de vos conseil
Invité
Invité

default réponse

le Mar 29 Sep 2009 - 7:38
bonjour, deux solutions,tu coupes à 15cm environ de la tête
- tu gardes le pied mêre et tu replantes la tête un peu plus loin
- tu replantes la tête en enlevant le pied !
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Mar 29 Sep 2009 - 14:34
salut ok merci
mais si je coupe environ 15 cm le pied va liu repousser mais le heutde la tige qui a etait couper reformera de belle feuille de plus en plus petite comme si jamais il n'avaietait couper ??je ne sais pas si j'ai etait asser claire mais sinon demandez moi merci a tous
Invité
Invité

default réponse

le Mar 29 Sep 2009 - 14:44
non,le pied restera tel quel ! mais la tête replantée repoussera bien,comme tu le voudrais,c'est une autre histoire,tout dépend des paramètres,éclairage,engrais,etc etc !
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Jeu 1 Oct 2009 - 21:31
bonsoir tout le monde j'ai vraiment besoin de votre aide !!
aujourd'hui j'ai tester mon ph et il a 7.2 et pour mes ramirezi sa fait beaucoup eux qui vivent a 6.5
que dois je faire ?? changer un peu d'eau de mon bac pour mettre de l'eau osmosee ?? mettre du co2 ??
j'ai vraiment besion de vottre aide
svp merci d'avance
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Ven 2 Oct 2009 - 4:38
Bonjour,

si tu veux baisser le Ph, il faut que ton kh soit de 4 environs.
Ensuite si tu ne veux pas investir dans du Co2, tu peux utiliser la tourbe. L'inconvénient c'est qu'elle colore l'eau. Personnellement, j'en utilise et je trouve que l'eau n'est pas si colorée que ça.
Il faudrait que tu nous donnes le Gh et Kh pour t'aider.
kibu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 643
Localisation : evian
Emploi : operateur chimie
Date d'inscription : 26/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Ven 2 Oct 2009 - 10:18
@burny92 a écrit:Bonjour,

si tu veux baisser le Ph, il faut que ton kh soit de 4 environs.
Ensuite si tu ne veux pas investir dans du Co2, tu peux utiliser la tourbe. L'inconvénient c'est qu'elle colore l'eau. Personnellement, j'en utilise et je trouve que l'eau n'est pas si colorée que ça.
Il faudrait que tu nous donnes le Gh et Kh pour t'aider.

moi je te conseille de pas te prendre la tete avec le ph mais regarde plutot ta dureté kh de 4 et gh de 6 c'est pas mal pour les rami
mais n'oublie pas que ces souches sont de plus en plus habitué à l'eau du robinet donc meme legerement douce ca doit le faire

kibu
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Ven 2 Oct 2009 - 13:13
@burny92 a écrit:Bonjour,

si tu veux baisser le Ph, il faut que ton kh soit de 4 environs.
Ensuite si tu ne veux pas investir dans du Co2, tu peux utiliser la tourbe. L'inconvénient c'est qu'elle colore l'eau. Personnellement, j'en utilise et je trouve que l'eau n'est pas si colorée que ça.
Il faudrait que tu nous donnes le Gh et Kh pour t'aider.
bonjour merci je vais aller chercher les tests cette semaine cordialement
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Ven 2 Oct 2009 - 13:16
@kibu a écrit:
@burny92 a écrit:Bonjour,

si tu veux baisser le Ph, il faut que ton kh soit de 4 environs.
Ensuite si tu ne veux pas investir dans du Co2, tu peux utiliser la tourbe. L'inconvénient c'est qu'elle colore l'eau. Personnellement, j'en utilise et je trouve que l'eau n'est pas si colorée que ça.
Il faudrait que tu nous donnes le Gh et Kh pour t'aider.

moi je te conseille de pas te prendre la tete avec le ph mais regarde plutot ta dureté kh de 4 et gh de 6 c'est pas mal pour les rami
mais n'oublie pas que ces souches sont de plus en plus habitué à l'eau du robinet donc meme legerement douce ca doit le faire
bonjour quand vous parlez des souches ce sont en fait les poissons ??et comme j'ai dit plus haut je vais aller chercher mes tests cette semaines
merci

kibu
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Sam 3 Oct 2009 - 23:08
bonjour a tous!!
aujoud'hui j'ai compter 7escargots dans mon bac alors qu'il y a 1semaine il n'y en avait que 2 !!est ce normal?? ce n'est pas a cause de a nourritur je n'ai pas encore de poisson!!voila sa m'inquiete...
merci d'avance
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Sam 3 Oct 2009 - 23:53
c'est tout à fait normal! les oeufs sont venus avec les plantes.
Tu peux parfaitement les enlever, ou les laisser.
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Dim 4 Oct 2009 - 0:01
merci burny92 sa me rassure...
je vais allez acheter mes test kh et gh cette semaine!!
mais sinon en a peu pres combiein de temps le ph diminu t-il ??
merci encore
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Dim 4 Oct 2009 - 0:08
Si tu baisses ton kh, le Ph diminuera rapidement.
Mais il vaut mieux y aller lentement. Pour cela, tout dépend si tu utilises du Co2 ou de la tourbe, il faudra l'ajouter progressivement.
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Dim 4 Oct 2009 - 0:12
ok merci beaucoup burny92!!
je vous tient au courant aussi tot que j'ai fait les test gh et kh pour savoir ce que je dois faire pour que mes ramirezi se plaizent dans mon bac
bonne soiree merci
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Dim 4 Oct 2009 - 0:13
Bonne soirée également
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Dim 4 Oct 2009 - 0:17
mais de toute fason je dois achter du co2 pour mes plantes!et la tourbe si je dois en metre j'en mettrais !!enfon voila merci beaucoup bonne soiree
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Dim 4 Oct 2009 - 1:25
juste une question qui me trotte dans la tete depuis toute a l'heure!
si j filtre sur tourbe une fois mon ph descendu a la valeur souhaiter je devrais la laisser ou la retirer et le ph restera toujours stable??
voila merci
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Dim 4 Oct 2009 - 1:31
Oui il faudra la laisser, sinon le Ph remontra.
Ensuite, tu devras la changer dès que tu constateras que le Ph remonte.
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Dim 4 Oct 2009 - 1:35
ha ok merci!!c'est chers ou pas la tourbe ??
je n'arrive pas a dormir car je suis inquiet
n'empeche que c'est bisard j'ai quand meme mis plus de 60L d'eau osmosee et a peine 25L d'eau de robinet c'est normal que mon ph est montee si haut ??
merci
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Dim 4 Oct 2009 - 1:49
Oui c'est possible, c'est en rapport au Kh et Gh.
Mais ne t'inquiète pas, une fois les tests fait, on pourra ajuster les paramètres et ainsi baisser le Ph.
Il faudra aussi tester l'eau du robinet pour connaître ses paramètres.

Pour la tourbe, compte environ 5€ le litre. Tu n'utiliseras sûrement qu'un tiers.
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Dim 4 Oct 2009 - 1:51
ok merci de me rasurer
pour l'eau du robinet j'ai deja tester le ph qi est de 7.2 comme celui de l'eau de mon bac!!
je vais aller chercher les test gh et kh cette semaine!! merci beaucoup cordialement
lespauls62550
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : pas de calais
Emploi : etudiant
Date d'inscription : 21/09/2009

default Re: lancement d un 100L et petit probleme d'eclairage

le Lun 19 Oct 2009 - 23:28
bojnour tous !
j'ai juste un peu de temps pour venir faire un tour sur le foorum et vous redemendez votre aide
j'ai mis mes poisson depuis bientot 2 semaines donc
1 couple de ramirezi
1couple de colisa lalia nain
1couple de guppy sauvages
1 harem de guppy
10 neon et 8khulies
voila je sais sa fait beaucoup pour mon miserables 100L mais j'ai acheter un 200L donc c'est juste provisoire enfin voila!!
le probleme c'est que mes poisson me paraissent toujours affames est ce normale ??
j'ai aussi racheter(d'occasion avec le 200L) une pompe externe eheim 2224 et j'ai donc eu avec toute les mase de fltration(mousse bleu et noir,la noir est neuve,les nouille de ceramique et les bille maron,je ne sais pas ceque c'est) donc je voulez savoir si je dois les laisser en en remete des neuves ?? voila aidez moi s il vous plait merci d'avance a tous
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum