Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default lancement aquarium 350l le Mer 23 Sep 2009 - 16:35

leslie-anne


Membre : Occasionnel
Membre : Occasionnel
bonjour,

j'ai mis en eau mon aquarium le 12/09 avec du conditionneur d'eau, j'ai mis les bactéries 2 jours après et là je l'ai planté le 17/09 avec 27 plantes (style forêt vierge... lol). La plupart ont pris leur place et commencé à pousser.

j'ai fait un test de nitrites aujourd'hui et le taux est ok. Pensez-vous que le cycle de l'azote est fait et que je peux mettre ma dizaine de poissons qui barbotent dans le fond de mon ancien 250 l ?
merci pour vos conseils

2default Re: lancement aquarium 350l le Mer 23 Sep 2009 - 16:38

Laxmarrk


Membre : Occasionnel
Membre : Occasionnel
A priori le pic de nitrites n'a pas encore eu lieu...

On conseilled'attendre la fin de ce pic et le retour des nitrites à 0 pour éviter des problèmes lors de l'introduction des pensionnaires.

Le cyclage d'un bac dure en moyenne 3 à 4 semaines...

Donc patience...

3default Re: lancement aquarium 350l le Mer 23 Sep 2009 - 17:00

leslie-anne


Membre : Occasionnel
Membre : Occasionnel
moi ça va je patiente, je surveille tous les jours mes plantes d'un oeil atentif... Ce sont mes poissons qui doivent trouver bizarre de passer de 250 l à environ 30 l vu que j'ai vidé en partie mon ancien aquarium pour pouvoir le déplacer... lol

En parcourant le net j'ai vu que certains préconisaient de mettre quelques paillettes de nourritures pour poisson pour accélérer le cycle, c bien ?

4default Re: lancement aquarium 350l le Mer 23 Sep 2009 - 19:04

auxia


Modératrice
Modératrice
salut

oui le truc des paillettes c'est pas mal et ça coute moins cher que les bactéries dont l'efficacité n'est pas garantie et qui n'accélèrent en rien le cycle


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

5default Re: lancement aquarium 350l le Jeu 24 Sep 2009 - 11:36

leslie-anne


Membre : Occasionnel
Membre : Occasionnel
c'est parti, je vais tenter...

ce matin j'ai découvert trois petits escargots en train de se promener sur des feuilles... Je me disais aussi que je trouvais bizarre que certaines aient des trous... Pourtant j'avais pris soin de nettoyer les plantes à l'eau mais les poches d'oeufs ont du rester bien accrochées..

j'ai identifié un "physe" suffisamment gros pour arriver à voir dans quel sens tournait sa coquille (facile... lol) et un autre qui ressemblait à un mini planorbe. Toujours est il que les feuilles abîmées, ils n'étaient pas dessus... grrr

6default Re: lancement aquarium 350l le Dim 27 Sep 2009 - 11:00

leslie-anne


Membre : Occasionnel
Membre : Occasionnel
surprise en découvrant hier sur la vitre avant de l'aquarium de fines algues vertes... je les ai vus car il y avait une concentration d'escargots sur la vitre et quand j'ai voulu les enlever c'est la que j'ai vu les algues... Elles font des filaments assez long d'un vert trés clair, j'ai du enlever mes lunettes pour arriver à les distinguer

c'est dû à la mise en route de l'aquarium cette apparition d'algues ? je n'ai que des plantes et pas de poissons encore... c'est un peu effrayant !!

7default reponse/question le Dim 27 Sep 2009 - 11:06

Invité


Invité
Bonjour,les algues arrivent dans les premiers temps après la mise en route,c'est normal,tes occuppants vont s'en charger ! il faut que tu surveille simplement qu'il n'y ait pas trop d'escargots car celà signifierais un déséquilibre dans tes paramètres ! pas de frayeur à ce sujet du moins !

8default Re: lancement aquarium 350l le Dim 27 Sep 2009 - 11:19

leslie-anne


Membre : Occasionnel
Membre : Occasionnel
merci de me rassurer...

Les escargots sont arrivés avec les plantes malgré un lavage de ces dernières. J'ai identifié des physes (qui étaient d'ailleurs sur la vitre d'où mon reprérage d'algues) mais les autres sont trop petits pour être certaine mais on dirait des planorbes (sauf que je ne les ai pas vu à la surface...). Je n'ai plus qu'à aller acheter un concombre et mettre une assiette si la population grandit...

9default réponse le Dim 27 Sep 2009 - 11:22

Invité


Invité
attend un peu avant de les nourrir ! laisse-les s'occuper des algues ! plus tu vas les nourrir plus ils vont proliférer ! et là ils deviendront envahissants !

10default Re: lancement aquarium 350l le Dim 27 Sep 2009 - 18:30

leslie-anne


Membre : Occasionnel
Membre : Occasionnel
ah mais ce n'est pas pour les nourrir, c'est pour les attraper et m'en débarrasser... lol car pour l'instant ils apprécient les algues mais aussi les feuilles de mes plantes

11default Re: lancement aquarium 350l le Mer 30 Sep 2009 - 10:36

leslie-anne


Membre : Occasionnel
Membre : Occasionnel
J'ai refait un test des Nitrites hier et le taux est plus bas que la semaine dernière...
La semaine passée j'étais à la limite des 0,8 mg/L et là je suis <0,3 mg/L... mon PH est ok aussi..
Les nombreux escargots s'occupent des quelques algues qui sont apparus mais s'en prennent aussi à quelques plantes qui ont les feuilles trouées
Je suis dans ma troisième semaine de mise en eau mais j'ai l'impression que ça doit être ok vu que les nitrites baissent...

12default Re: lancement aquarium 350l le Mer 30 Sep 2009 - 11:37

yanichoix


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
as tu une photo de ton aquarium à nous proposer ?

13default Re: lancement aquarium 350l le Mer 30 Sep 2009 - 12:51

leslie-anne


Membre : Occasionnel
Membre : Occasionnel

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum