Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Resultats analyse d'eau bizarre?? le Jeu 24 Sep 2009 - 10:34

ylane


Membre : Nouveau
Membre : Nouveau
Bonjour à toutes et tous,
Dans mon Rio Juwel de 180 l que j'ai mis en place en fevrier 2009, je fais des analyses avec malettes ( gouttes) regulièrement.
Je n'en ai pas fais pendant les vacances, je reprend ce jour et voici les resultats :
KH : 4, il etait à 6
PH :6.5 voir moins, il etait à 7.5
NO2 : rien, ouff
NO3 : toujours 40, je n'arrive pas à le baisser ( manque de chgt d'eau regulier j'imagine)
Je n'ai pas le Ph, en gros je me demande pourquoi le KH et Ph ont autant baissé!!
Aveez vous des idées, est ce dangereux?
Le bac est trés trés planté

Merci d'avance.

2default Re: Resultats analyse d'eau bizarre?? le Jeu 24 Sep 2009 - 11:16

burny92


Conseiller
Conseiller
Bonjour,

Il faudrait nous donner plus de détails:
as tu u acidifiant? tourbe, Co²?
Quel est le débit de ton filtre?
Quelle population?
Pour le Kh et le Ph je ne sais pas. Les No3, c'est sur que c'est à cause des changements d'eau irréguliers, voir la population ?, surtout si ton bac est très planté.

3default Re: Resultats analyse d'eau bizarre?? le Jeu 24 Sep 2009 - 15:29

ylane


Membre : Nouveau
Membre : Nouveau
Bonjour,

Pour la population, j'ai 2 scalaires, quelques neons (6) et rasboras (3) et 3 epalzeos, pas trop de surpopulation en fait. Je n'ai pas de CO2, ni tourbe, la pompe est une vielle Eheim, je en sais plus le debit, mais c probable qu'elle soit un peu limite...

4default Re: Resultats analyse d'eau bizarre?? le Jeu 24 Sep 2009 - 16:42

burny92


Conseiller
Conseiller
Ta population n'est pas adapté, les scalaires n'ont pas leur place dans ce volume.
Ce n'est pas le sujet, donc concernant les No3 il est fort probable que ce soit, en plus des changements d'eau irréguliers, ton filtre qui à un débit insuffisant.

5default Re: Resultats analyse d'eau bizarre?? le Jeu 24 Sep 2009 - 22:37

ylane


Membre : Nouveau
Membre : Nouveau
Oui, je sais pour les scalaires, je les ai recuperer de avec l'aquarium, j'allais pas les jeter lol..
Pour la pompe, je me doutais bien, je vais faire le necessaire, merci en tout cas.
a plus.

6default Re: Resultats analyse d'eau bizarre?? le Jeu 24 Sep 2009 - 22:49

tilho


Modérateur
Modérateur
Tu n'injectes pas de CO2 mais tu as quand même dans les environs de 30mg/L de CO2 dans l'eau... extrème surpopulation ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum