Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
ylane
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : toulouse
Emploi : informatique
Date d'inscription : 01/02/2009

default Resultats analyse d'eau bizarre??

le Jeu 24 Sep 2009 - 10:34
Bonjour à toutes et tous,
Dans mon Rio Juwel de 180 l que j'ai mis en place en fevrier 2009, je fais des analyses avec malettes ( gouttes) regulièrement.
Je n'en ai pas fais pendant les vacances, je reprend ce jour et voici les resultats :
KH : 4, il etait à 6
PH :6.5 voir moins, il etait à 7.5
NO2 : rien, ouff
NO3 : toujours 40, je n'arrive pas à le baisser ( manque de chgt d'eau regulier j'imagine)
Je n'ai pas le Ph, en gros je me demande pourquoi le KH et Ph ont autant baissé!!
Aveez vous des idées, est ce dangereux?
Le bac est trés trés planté

Merci d'avance.
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Resultats analyse d'eau bizarre??

le Jeu 24 Sep 2009 - 11:16
Bonjour,

Il faudrait nous donner plus de détails:
as tu u acidifiant? tourbe, Co²?
Quel est le débit de ton filtre?
Quelle population?
Pour le Kh et le Ph je ne sais pas. Les No3, c'est sur que c'est à cause des changements d'eau irréguliers, voir la population ?, surtout si ton bac est très planté.
ylane
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : toulouse
Emploi : informatique
Date d'inscription : 01/02/2009

default Re: Resultats analyse d'eau bizarre??

le Jeu 24 Sep 2009 - 15:29
Bonjour,

Pour la population, j'ai 2 scalaires, quelques neons (6) et rasboras (3) et 3 epalzeos, pas trop de surpopulation en fait. Je n'ai pas de CO2, ni tourbe, la pompe est une vielle Eheim, je en sais plus le debit, mais c probable qu'elle soit un peu limite...
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Resultats analyse d'eau bizarre??

le Jeu 24 Sep 2009 - 16:42
Ta population n'est pas adapté, les scalaires n'ont pas leur place dans ce volume.
Ce n'est pas le sujet, donc concernant les No3 il est fort probable que ce soit, en plus des changements d'eau irréguliers, ton filtre qui à un débit insuffisant.
ylane
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : toulouse
Emploi : informatique
Date d'inscription : 01/02/2009

default Re: Resultats analyse d'eau bizarre??

le Jeu 24 Sep 2009 - 22:37
Oui, je sais pour les scalaires, je les ai recuperer de avec l'aquarium, j'allais pas les jeter lol..
Pour la pompe, je me doutais bien, je vais faire le necessaire, merci en tout cas.
a plus.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Resultats analyse d'eau bizarre??

le Jeu 24 Sep 2009 - 22:49
Tu n'injectes pas de CO2 mais tu as quand même dans les environs de 30mg/L de CO2 dans l'eau... extrème surpopulation ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum