Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Neons cardinalis morts ou mal en point... le Sam 26 Sep 2009 - 11:22

same


Membre : Nouveau
Membre : Nouveau
Bonjour à tous
Je suis nouveau en aquariophilie ainsi que sur le forum.
Je vais vous présenter mon aquarium et j'aimerais vraiment qu'a la lecture des caracteristiques et de la population de mon aquarium on ne me traite pas d'assasin ou de tyran comme j'ai déja pu la voir sur d'autres forums, je viens ici pour vous demander simplement des conseils.
J'ai donc un Nano cube de 20l depuis un mois environ, je l'ai rempli pour la première fois avec de l'eau osmosée et j'y ai intégré mon betta splendens.
C'est biensur un aquarium avec un filtre/pompe auquel j'ai ajouté un chauffage qui tourne à 27°. Il est planté (une plante à tiges et grandes feuilles dont je ne me souviens plus le nom qui se plait parfaitement et une hygrophila polysperma), il y a aussi une racine couverte de mousse de java.
Une semaine après, j'ai décidé, malgré le fait que le betta soit un solitaire, de lui acheter quelques potes histoire d'égayer un peu l'aquarium. Je me suis donc laissé tenter par 5 néons cardinalis sur conseil du vendeur.
Tout se passait bien malgré un peu de taquinerie du betta envers les neons au début.
Hier matin, en me levant je vais voir mon aquarium et j'ai remarqué qu'un de mes néons était prés de la surface et malheureusement hier midi ma copine m'appelle pour me signaler le décés de celui-ci...
J'ai donc filé chez Botanic et j'ai acheté un nouveau cardinalis ainsi que deux corydoras panda.
Mon gros problème est que depuis hier soir, j'ai trois neons qui ne cessent d'aller à la surface humer un peu d'air, j'ai donc ajouté un peu d'eau osmosée pensant à un manque de volume d'eau pour tant de poissons et j'ai augmenté le débit de ma pompe et ce matin un d'entre eux est mort...
La, ils sont toujours deux à humer l'air à la surface et je ne me fais pas d'illusions sur leur avenir...
J'ai osculté mes morts et ils n'avaient pas de points blancs, par contre j'ai remarqué un truc bizarre sur ceux qui vont à la surface, c'est qu'ils respirent tréééééés vite quand ils sont dans l'eau...
D'après un test à bandes que j'ai effectué la semaine dernière, l'eau était ''parfaite'' par contre je suis désolé mais je n'ai pas noté les valeurs...
A l'heure ou vous lirez ce message, je vais faire un changement d'eau, nettoyer l'aquarium ainsi que la pompe.
J'aimerais donc savoir si vous pouvez m'aider a comprendre ce qu'il se passe et me donner des solutions si il en existe ?
Merci d'avance

burny92


Conseiller
Conseiller
Bonjour,

Les cardinalis ne peuvent pas vivre dans un si petit bac.
Ils ont besoin d'un bac qui a une facade d'au moins 1 mètre, donc plus de 100 litres. Là, ils ne peuvent pas nager.

S'ils vont à la surface, c'est que tu as surement des nitrites.

Tu devrais essayer de les placer, car ils n'ont, malheureusement, aucun avenir.

De plus le betta doit être seul!.

same


Membre : Nouveau
Membre : Nouveau
@burny92 a écrit:Bonjour,

Les cardinalis ne peuvent pas vivre dans un si petit bac.
Ils ont besoin d'un bac qui a une facade d'au moins 1 mètre, donc plus de 100 litres. Là, ils ne peuvent pas nager.

S'ils vont à la surface, c'est que tu as surement des nitrites.

Tu devrais essayer de les placer, car ils n'ont, malheureusement, aucun avenir.

De plus le betta doit être seul!.
Merci pour ta réponse rapide !
Donc pour toi cela est du principalement à un manque de place ? et pas forcément à une surpopulation ou une maladie.
Pour le betta je sais qu'en théorie il doit être seul mais la cohabitation se passe bien et en animalerie ils sont souvent mis dans des bacs contenant d'autres poisson donc je me dis que ça doit aussi lui aller. De toute façon ça ne le gène pas pour parader tous les soirs comme un fou ! lol

4default salut le Sam 26 Sep 2009 - 15:33

Invité


Invité
bonjour,je note quelques incohérences, il faut des minéraux dans l'eau pour que les plantes poussent et que les poissons puissent vivre normalement,hors tu écris que tu n'as mis que de l'eau osmosée ! les néons ont besoin d'une plusgrande surface car bons nageurs ! les teste en bandes ne donneront rien puisque tu n'as que de l'osmosée !

flipper


Administrateur
Administrateur
bonjour et bienvenu ,

+1 avec tout le monde sur le volume adéquate pour des cardinalis ....je dirais même un bon 120L minimum et pour les paramètres de l'eau dut à une eau uniquement osmosée , donc démunie de tout minéraux

Il y a de fortes chances aussi que ton combattant les pourchasse et les fatigues énormément.

Depuis combien de temps ton bac est il en eau ?
Combien de temps après la mise en route du bac , as tu introduit tes poissons ?

Cela ressemble à un bon début d'intoxication au nitrites (NO2).

Il faudrait que tu test ton eau avec des tests à gouttes.... NO2, NO3 , PH, GH , KH

bye


_________________

Aquariophilie

puce d'eau


Membre : Accro
Membre : Accro
bonjour !

tout a été dit ; de plus pour un betta tu n'as pas besoin d'eau osmosée, l'eau du robinet suffit largement (excepté en cas de fort taux de nitrates dans ton eau de conduite, où là, tu dois couper avec de l'eau osmosée, mais jamais 100% d'eau osmosée sans ajout de sels minéraux).

same


Membre : Nouveau
Membre : Nouveau
Merci a tous pour vos réponses et désolé pour ma réponse tardive...
Alors, l'aquarium est en eau depuis un mois, et en gros, je l'ai rempli, mis les plantes et j'ai desuite mis mon betta. Une semaine après j'ai mis les neons.
Il est vrai que dés que les neons sont entrés dans le bac, mon betta n'a cessé de les chasser mais il s'est vite calmé en voyant qu'il ne les attraperait jamis !
Pour les plantes, il y a du substrat sous le gravier et je met de l'engrais tous les jours. Je peux vous assurer qu'elles s'y sentent trés bien vu leur croissance et les racines qu'elles me font !
Ensuite en ce qui concerne mon problème, mes poissons ont l'air déaller mieux, malgrés un décés de néon le lendemain de l'écriture du message .
Lorsque j'ai introduit deux corydoras panda j'ai pu voir dans leur comportement et la lecture de messages sur des forums qu'une hausse du taux de nitrites était la cause de mes problèmes, ils remontaient comme des fous à la surface sans arret... mes neons respiraient comme des fous et allaient eux aussi à la surface...
Du coup, j'ai fait un changement d'eau, mis tout le monde au régime et j'ai dirigé le flux d'air de la pompe vers le haut, ce qui fait des remous, et toujours d'aprés lecture de messages, ameliore l'oxygénation de l'eau.
Depuis les corydoras se sont calmés les néons respirent normalement et ne vont plus à la surface, je vais aller acheter des tests en gouttes pour l'eau pour vérifier mais j'ai l'impression que tout va mieux (j'espère que j'ai vrai !).
J'ai aussi apris que j'avais omis de mettre des bacteries dans l'eau au début... je le saurai pour le prochain !
Merci encore pour vos réponses et je n'hésiterai pas à faire appel à vous si j'ai d'autres problèmes.

A bientôt !!

auxia


Modératrice
Modératrice
salut

si tu respectes le cycle de l'azote d'un mois, les bactéries sont normalement inutiles.

Ta population étant totalement inadaptée, tu risques de te retrouver régulièrement avec ce type de problème.

A titre d'info :

- cory panda : minimum 80-90L vivant par 6 minimum
- néons : minimum 100L, 10 individus minimum. ceux sont de très bons nageurs il leur faut plus d'espace.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum