Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mon en route de mon juwel rio 240 le Dim 27 Sep 2009 - 10:53

boulaka91


Membre : Accro
Membre : Accro
mon 240 litre rio juwel

voila
je vous présente mon 240 litre de chez juwel en photos avant le
lancement aprés la mise en eau et les plante , et aprés un jour de
passé et construction d'un abris pour les reproduction au fond a gauche.

matériel

bac 240 litre
20 kilos de sable de loire
12 kilos de sol nutritif
thermométre qui ne marche pas des la mise en route
et puis instalation du co2 artisanal

plante:

alternanthera
hermianthus
lobelie
hygrophila
limnophilia
myriophyllum
acorus
cabomba
vallisneria

2 racine qui on bouillit pendant3 heure avec 3 changement d'eau


j'ai changer les nouille de filtration car ceux de juwel sont pas térrible.

par contre j'ai une question , voila j'ai une pompe fournis avec mais elle fait trop de bruit est ce que ces normal?

voila les photos:

montage du meuble avec 2 planche d'issolation pour amortire


l'arrivée des plantes pour floraquatic en exellent état



aquarium non monté ( faut monter les escalier pour le mettre dans a chaùbre , 50 kg c'est pas si léger que sa)



le sable que se fait laver par mes petite pain

2default Re: mon en route de mon juwel rio 240 le Dim 27 Sep 2009 - 10:53

boulaka91


Membre : Accro
Membre : Accro
a suite car pas assez de place

mis en eau et mise des racines



puis les plantes ( désolé c'est trouble car les particule ne sont pas tomber




le
voila aujourd'hui avec mis en place d'un fond noir fait pas mes soin
avec de la bombe noir et le coté lisse d'un morceau de papier paint. et
unepetite maison a gauche monter aussi par mes soin pour que les
poisson fasse leur reproduction ici



j'ai une question : ma pompe fait du bruit comment sa se fait , c'est des particule qui se sont mis dedans ?

3default Re: mon en route de mon juwel rio 240 le Dim 27 Sep 2009 - 10:54

boulaka91


Membre : Accro
Membre : Accro
photos pris se matin :



4default réponse le Dim 27 Sep 2009 - 10:56

Invité


Invité
Bonjour, super débuts,on attend la suite !

5default Re: mon en route de mon juwel rio 240 le Dim 27 Sep 2009 - 11:01

boulaka91


Membre : Accro
Membre : Accro
merci , désolé pour les faute d'orthographe dés le titre je ne sais pas ecrire corectement

6default Re: mon en route de mon juwel rio 240 le Dim 27 Sep 2009 - 11:06

leslie-anne


Membre : Occasionnel
Membre : Occasionnel
l'effet est trés chouette, jolie déco..

c'est ton filtre extérieur qui fait du bruit ? moi sur mon ancien aquarium j'avais un Eihem et le bruit est assez perceptible tout de même. Suis pas certaine que le 0 bruit existe... As tu bien enlevé les bulles d'air qu'il y a dedans car cela peut accentuer le bruit ?? Pour mon filtre, pour les enlever il fallait faire basculer le bloc d'avant en arrière et cela faisait remonter les bulles d'air dans les tuyaux qui sortaient du coup dans l'aquarium.

7default réponse le Dim 27 Sep 2009 - 11:13

Invité


Invité
+1 leslie-anne il faut bien remplir les bacs/paniers afin d'éviter que les billes/nouilles remuent ! et ne pas hésiter une fois démarré le filtre de le tourner en tous sens afin qu'il évacue l'air bloqué ! en peu de temps il deviendra silencieux où presque !

8default Re: mon en route de mon juwel rio 240 le Dim 27 Sep 2009 - 11:23

boulaka91


Membre : Accro
Membre : Accro
enfe quant je le met dans le bac la ou ya les plante il est vraiment trés silencieux , mais quant je le met dans la decante bah la il fait un raffut pas possible , je pense que c'est les vibration mais j'ai essaye de mettre de la ouate mais rien n'y fait

9default réponse le Dim 27 Sep 2009 - 11:28

Invité


Invité
essaye de le caler avec des bouts de mousse bleue si il t'en reste ! très éfficace pour empêcher de toucher la vitre où les bords plastique !

10default Re: mon en route de mon juwel rio 240 le Dim 27 Sep 2009 - 11:29

boulaka91


Membre : Accro
Membre : Accro
j'ai tout essayer rien ny fait , je vais cette apreme dans mon magazin car je les ait apeller il m'on dit d venir nous voir avec la pompe

11default Re: mon en route de mon juwel rio 240 le Dim 27 Sep 2009 - 14:53

boulaka91


Membre : Accro
Membre : Accro
j'ai été echangé la pompe et de nouveau sa fait un raffut pas possible

12default Re: mon en route de mon juwel rio 240 le Dim 27 Sep 2009 - 16:16

kibu


Membre : Habitué
Membre : Habitué
pour ta pompe quand tu débutes avec une pompe neuve souvent c'est les bulles qui reste dans le filtre qui font du bruit tu dois le pencher légèrement pour les faire partir sinon ca peut durer pas mal de jours
y en a qui mettent du scotch phonique sur les extremités des portes pour enlever le bruit

tiens une anecdote : mon rena XP3 tout le monde dit qu'il est bruyant en effet quand je l'ai demarré gros bruit 3 mois aprés plus un ! nickel ! il y a 10 jours je décide de nettoyer le rotor et me rends compte qu'un trés leger film algueux legerement huileux et visqueux s'est mis dessus j'ai la bonne idée de le nettoyer resultat il est redevenu bruyant comme au premier jour !
y a pas à dire il faut laisser faire la nature !

kibu

13default Re: mon en route de mon juwel rio 240 le Dim 27 Sep 2009 - 17:41

boulaka91


Membre : Accro
Membre : Accro
ok merci a toi sa me rassure un peu ^^

et sinon tu pense quoi de mon bac?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum