Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Osmopur 75

le Mar 29 Sep 2009 - 7:49
Bonjour à tous,

Je viens d'acquérir un osmoseur Osmopur 75et je n'ose pas forcer pour enlever le bouchon du tuyau bleu afin de mettre la membrane à l'intérieur du porte-membrane.

Quelqu'un pourrait-il me dire comment faire pour enlever le tube bleu ?

Merci d'avance pour vos explications car sur la notice il est simplement inscrit :"Dévisser le petit raccord du tuyau bleu fixé sur le
bouchon de fermeture du porte-membrane" mais je n'ai pas envie de tout casser
Invité
Invité

default réponse

le Mar 29 Sep 2009 - 8:33
bonjour,je viens d'aller voir le mien,le tuyau bleu qui te donnera l'eau osmosée sort du pré-filtre sédiments ! les autres sont en circuit ffermé entre les différents corps !
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Osmopur 75

le Mar 29 Sep 2009 - 10:22
Salut macbulk93,

Tu as le même modèle que moi ?
Je dois en fait dévisser la partie du bouchon du porte-membrane qui est relié au tuyau bleu pour pouvoir mettre la membrane neuve dedans.

Seulement c'est très solidement fermé et je ne vois pas où dévisser exactement...
Invité
Invité

default réponse

le Mar 29 Sep 2009 - 11:26
tu as la clé en plastoc pour dévisser ! moi j'avoue ne pas m'en servir ! avec 1,93m et 120 kgs,ya peu de bouchons qui me résistent !
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Osmopur 75

le Mar 29 Sep 2009 - 11:57
@macbulk93 a écrit:avec 1,93m et 120 kgs,ya peu de bouchons qui me résistent !
lol j'imagine

Oui pour dévisser le bouchon j'ai bien compris mais avant de pouvoir dévisser le bouchon, il faut que j'enlève le raccord du tuyau bleu, c'est ça que je ne comprends pas comment faire ?!

Si tu peux m'éclairer, je t'en serai très reconnaissant !
Invité
Invité

default réponse

le Mar 29 Sep 2009 - 12:00
pas besoin de le défaire ! il tourne librement,essaye tu verras tu le tourne à la main sans forcer il suit !
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Osmopur 75

le Mar 29 Sep 2009 - 16:48
Ah ok merci !

Je vais essayer ce soir, je te tiens au courant.
Invité
Invité

default réponse

le Mar 29 Sep 2009 - 16:49
aucun problème ! je viens d'essayer sur le mien,celà se défait sans risque !
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Osmopur 75

le Mer 30 Sep 2009 - 10:54
Salut macbulk93,

En fait j'ai pas encore essayé hier car j'ai lancé une machine à laver

Je te dis ça ce soir normalement si je rentre pas trop tard, mais je pense que ça devrait aller vu ce que tu m'as dit !

Bonne journée
avatar
cs59
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1005
Age : 30
Localisation : nord
Emploi : interimaire
Date d'inscription : 02/02/2009

default Re: Osmopur 75

le Mer 30 Sep 2009 - 16:01
bonjour

j'ai un osmopur 100 donc ce doit être la même chose
en faite il faut enlever un petit U ( bleu )

et tu appuie sur la sorte de bouton poussoir tout en tirant le fil bleu


en esperant t'avoir aider

_________________
15 litres , taiwan bee + mixtes
30 litres , en attente de sélection
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Osmopur 75

le Mer 30 Sep 2009 - 19:54
Bonsoir macbulk93 et cs59,

Ca y est, j'ai laissé le tube en fait et j'ai simplement dévisser le bouchon comme macbulk93 le préconisait.
Merci quand même à toi cs59 pour l'explication, j'ai en effet quasi le même modèle, les branchements sont identiques.

Donc après, j'ai mis la membrane en place, branché l'adaptateur plastique sur le tuyau bleu et l'arrivée d'eau : je me suis dit, Génial, c'est le bon diamètre !
Mais voilà, à peine après avoir ouvert le robinet, l'eau a fui au niveau de l'adaptateur en plastique... rien à faire, même après resserrage, l'eau fuit toujours ! (et pas qu'un peu )

Quelqu'un aurait-il une solution à ce problème ?

J'ai entendu parler d'adaptateur en fonte, mais ça existe un adaptateur en fonte exactement comme celui de l'osmoseur ? (percé pour laisser le tuyau passer ?)

Comment faites-vous tous les deux ?

Merci pour votre aide, car là, pas la peine de tenter de faire de l'eau osmosée avec cette fuite...

Aussi, j'ai lu qu'il fallait laisser tourner l'osmoseur 3h avant utilisation; est-ce uniquement pour la première utilisation ou faut-il le faire à chaque fois ? (je pense pas mais je préfère vous demander )

Merci et bonne soirée !
avatar
cs59
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1005
Age : 30
Localisation : nord
Emploi : interimaire
Date d'inscription : 02/02/2009

default Re: Osmopur 75

le Mer 30 Sep 2009 - 20:09
j'ai eu exactement le même problème
j'ai juste eu a rajouter 1 joint car le bord du robinet n'allez pas jusqu'au fond de l'embout en plastique
sinon moi aussi je pense passer a la fonte plus tard

seulement la 1ere fois pour les 3 heures

_________________
15 litres , taiwan bee + mixtes
30 litres , en attente de sélection
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Osmopur 75

le Mer 30 Sep 2009 - 20:16
Ah oui ?
Je viens de regarder et chez moi j'ai l'impression que le bord du robinet arrive à toucher le joint...
Mais je peux éventuellement en racheter un au cas où. Par contre chez moi, il y en avait 2 des joints déjà au fond de l'embout.

Tu as une adresse à me donner pour ces joints ?

Merci pour tes conseils.
avatar
cs59
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1005
Age : 30
Localisation : nord
Emploi : interimaire
Date d'inscription : 02/02/2009

default Re: Osmopur 75

le Mer 30 Sep 2009 - 20:18
j'en avait eu 2 aussi avec mais c'était pas assez dans mon cas , je pensait aussi que sa touchait bien mais en faite nan et l'eau sortez entre l'embout et le robinet
prend des joints de plomberie que tu trouvera en magasin de bricolage très facilement
prend un modèle pour être sûr

_________________
15 litres , taiwan bee + mixtes
30 litres , en attente de sélection
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Osmopur 75

le Mer 30 Sep 2009 - 20:20
Ok, je vais suivre ton conseil et irais très certainement demain.

Je te tiens au courant pour les fuites

Si ça suffit c'est parfait car la fonte ça doit pas être donné
Invité
Invité

default réponse

le Jeu 1 Oct 2009 - 7:54
bonjour, ayant eu ce problème également je suis allé dans une jardinerie,achat d'un branchement 1 3/4 ! ni en bronze (cher) ni en plastique (moulé mécaniquement) , métal chromé basique !
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Osmopur 75

le Jeu 1 Oct 2009 - 10:48
Salut macbulk93,

Pourrais-tu me donner la référence de ton branchement 1 3/4 ?
Est-ce que c'est le nom exact de la pièce ?
Et est-ce qu'un branchement 1 3/4 correspond entièrement à l'embout plastique fourni avec l'osmoseur ?

Désolé mais je n'y connais rien du tout en raccords, etc...

Merci !
Invité
Invité

default réponse

le Jeu 1 Oct 2009 - 14:05
bonjour, moi je ne me suis pas embèter,comme le raccord d'origine n'allait pas,j'ai coupé le tuyau au ras et suis allé avec ! le vendeur m'a dit que c'était standrad,type raccord machine à laver/tuyau d'arrosage jardins! 1 3/4 c'est la réfrence du pas de vis je pense ! voilà !
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Osmopur 75

le Jeu 1 Oct 2009 - 17:25
Salut macbulk93,

Je suis allé avec la référence du pas de vis que tu m'as donnée mais il n'avait pas le modèle avec d'un côté l'ouverture pour le robinet et de l'autre la sortie pour le petit tuyau... mais j'étais chez Cas....ama pas en jardinerie.

Pour l'instant j'ai pris des joints mais là aussi le diamètre extérieur est bon mais le diamètre intérieur est plus grand. Le vendeur m'a dit que ça ne changeait rien, ce serait quand même étanche... à tester ce soir !
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Osmopur 75

le Jeu 1 Oct 2009 - 19:29
Bonsoir,

Tout d'abord merci à tous les deux, macbulk93 et cs59 !

Finalement c'est avec le conseil de cs59 que j'ai réussi à m'en sortir
J'ai rajouté un joint dans l'embout et là miracle, plus de fuite !!!
Bien sûr je n'écarte pas l'option de rajouter plus tard un meilleur embout que celui livré en plastique.

Autant vous dire que la production d'eau osmosée va démarrer sous peu dès que le rodage sera passé

J'ai une petite question encore : là je vais faire tourner 3h sans récupérer l'eau. Par contre, je pensais ne faire que ça pour ce soir et commencer à récupérer l'eau demain. Est-ce possible d'arrêter ce soir au bout de 3h et de récupérer directement l'eau demain dès l'ouverture du robinet ?

Merci encore !
Invité
Invité

default réponse

le Ven 2 Oct 2009 - 8:05
bonjour, uacun problème,il faut simplement que les menbranes restent humides,donc c'est bon pour toi !
avatar
cs59
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1005
Age : 30
Localisation : nord
Emploi : interimaire
Date d'inscription : 02/02/2009

default Re: Osmopur 75

le Ven 2 Oct 2009 - 12:13
bonjour

content pour toi
une fois que tu l'as fait tourner 3 heures , tu peut recuperer l'eau osmosée maintenant

_________________
15 litres , taiwan bee + mixtes
30 litres , en attente de sélection
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Osmopur 75

le Ven 2 Oct 2009 - 12:29
Super,

Merci encore à tous les deux

Ca a l'air de bien fonctionner mais c'est bizarre j'ai l'impression que mon eau osmosée produite est assez importante par rapport à l'eau de rejet.... (je pense avoir plus de rejet mais je trouve que ca coule vite quand même).

Je vais la tester ce soir pour voir si les paramètres sont ok.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum