Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
jejegoap
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1071
Age : 39
Localisation : pornic près de nantes
Emploi : livreur installateur
Date d'inscription : 19/05/2009

default et c'est repartit!

le Mar 29 Sep 2009 - 12:39
salut a tous!
apres la fuite de mon 96l samedi , j'ai enfin trouvé son remplacent:
un 120l pas trop chere .Plus qu'a attendre que ca repousse!
Je n'ai pas attendu les 4 semaines mais j'avais conservé de l'eau le sable et les masses filtrantes. Plus qu'a croiser les doigts!!

la c'est flou car j'ai rajouté du sable


Dernière édition par jejegoap le Mar 13 Oct 2009 - 20:24, édité 1 fois
kibu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 643
Localisation : evian
Emploi : operateur chimie
Date d'inscription : 26/09/2009

default Re: et c'est repartit!

le Mar 29 Sep 2009 - 12:45
content pour toi !
bonne continuation

kibu
avatar
jejegoap
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1071
Age : 39
Localisation : pornic près de nantes
Emploi : livreur installateur
Date d'inscription : 19/05/2009

default Re: et c'est repartit!

le Mar 29 Sep 2009 - 12:54
@kibu a écrit:content pour toi !
bonne continuation

kibu

merci
avatar
jejegoap
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1071
Age : 39
Localisation : pornic près de nantes
Emploi : livreur installateur
Date d'inscription : 19/05/2009

default Re: et c'est repartit!

le Jeu 1 Oct 2009 - 19:57
ca pousse tranquillou et pour le moment pas de perte!
et je pense installer le ballastre de mon ancien 96l car la 25w c'est juste
avatar
jejegoap
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1071
Age : 39
Localisation : pornic près de nantes
Emploi : livreur installateur
Date d'inscription : 19/05/2009

default Re: et c'est repartit!

le Jeu 1 Oct 2009 - 20:06
c'est sur pour l'instant c'est pas tres beau!! mais quand ca va pousser ca va etre pas mal
kibu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 643
Localisation : evian
Emploi : operateur chimie
Date d'inscription : 26/09/2009

default Re: et c'est repartit!

le Jeu 1 Oct 2009 - 23:33
t'as compris pourquoi l'autre a pété ?

kibu
avatar
jejegoap
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1071
Age : 39
Localisation : pornic près de nantes
Emploi : livreur installateur
Date d'inscription : 19/05/2009

default Re: et c'est repartit!

le Ven 2 Oct 2009 - 0:05
joints hs :##18:
kibu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 643
Localisation : evian
Emploi : operateur chimie
Date d'inscription : 26/09/2009

default Re: et c'est repartit!

le Ven 2 Oct 2009 - 10:28
@jejegoap a écrit:joints hs

izarre trés rare le silicone est donné pour 15 ans....

kibu
avatar
jejegoap
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1071
Age : 39
Localisation : pornic près de nantes
Emploi : livreur installateur
Date d'inscription : 19/05/2009

default Re: et c'est repartit!

le Mar 13 Oct 2009 - 17:39
nouvelles améliorations et projet de rajout d'un 2em tube JBL solar tropical
avatar
jejegoap
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1071
Age : 39
Localisation : pornic près de nantes
Emploi : livreur installateur
Date d'inscription : 19/05/2009

default Re: et c'est repartit!

le Mar 13 Oct 2009 - 17:40
une autre
kibu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 643
Localisation : evian
Emploi : operateur chimie
Date d'inscription : 26/09/2009

default Re: et c'est repartit!

le Mar 13 Oct 2009 - 23:02
ca commence à prendre forme ! et c'est plutôt rapide !
bravo comme quoi faut pas désespérer

kibu
avatar
jejegoap
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1071
Age : 39
Localisation : pornic près de nantes
Emploi : livreur installateur
Date d'inscription : 19/05/2009

default Re: et c'est repartit!

le Mar 13 Oct 2009 - 23:20
c'est vrais il ne faut pas desesperer par contre j'ai un probleme, j'ai toujours plein de particules qui flottent partout.
Pourtant l'eau est claire.
Je pense que cela viens de la decante a ventouse!! c'est pas top, l'eau non filtrée s'infiltre par les ventouses un peu partout dans la décante! J' ai scotché plusieurs endroits mais j'ai du en oublier!
J'ai decollé celle du 96litres et je vais tenter de la bricoler pour la mettre dans le 120l :##06:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum