Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

rami_rezi


Membre : Régulier
Membre : Régulier
Bonjour, je vais devoir m'acheter un osmoseur, et comme je commence à avoir de sérieux doutes sur leurs capacités "réelles", j'ouvre ce sujet pour que chaque possesseur d'un de ces appareils y donne les infos suivantes :
- marque
- capacité théorique (en gallons par jour (GPD) ou litres par jour)
- pression en entrée
- utilisation ou non d'une pompe booster ou permeate
- nombre d'étapes
- débit réel d'eau osmosée obtenue.
- rapport eau osmosée / eau rejetée
Merci pour vos réponses

eddoric


Membre : Habitué
Membre : Habitué
Je vais pas pouvoir répondre à toutes tes interogations mais je vais faire de mon mieux en te parlant de mon osmoseur. C'est un osmopur 100 de la marque aquavive, en théorie il peut faire 380L/jour en réalité j'arrive à obtenir 5 à 7 litres par heure avec une température de l'eau à 25°C, au niveau de la pression je ne peux pas te dire mais j'ouvre le robinet à fond, je n'utilise pas de pompes et enfin le ratio eau osmosée/eau de rejet est de 2 à 3 fois plus d'eau de rejet que d'eau osmosée.
Personnellement j'en suis très content.

amphioxus


Membre : Accro
Membre : Accro
personnellement, j'ai un 75 gpd standard à 60 euros avec cartouche 10 micron je crois, une cartouche charbon et une membrane bien-sûr !

mon eau de conduite est déplorable. 1,8 bars de pression (gravitaire chateau d'eau) et 50 mg/l de nitrate.

j'ai donc aussi une pompe booster à 50 euros entre la cartouche charbon et la membrane.

ça fait 5 litres d'eau osmosées en 45 minutes en eau froide (12°) et 35 minutes comme en ce moment (eau à 19°)

ratio condensa/perméa à 4 en gros

conductivité en sortie à 10 µs/cm au bout de 6 mois.

voilà !

rami_rezi


Membre : Régulier
Membre : Régulier
Super !
Eddoric : pression inconnue, 100 Gpd sans booster, entre 120l/j et 160 l/j à 25° et 200 à 300% de rejet

Amphioxus : 1,8 bar, 75 Gpd avec booster, 160l/j à 12° et 205l/j à 19° - Pas mal ! - 400% de rejet ? ça fait bcp...
PS : (ce ne serait pas plutôt une permeate la pompe ? d'après l'endroit ou elle est placée - a-t-elle une alim electrique ou pas ?)

D'autres expériences ?

amphioxus


Membre : Accro
Membre : Accro
non ce n'est pas une perméate, vu qu'elle est avant la membrane !!
c'est une 12vcc spéciale osmoseur of course !
du 1 pour 4 oui... en gros c'est ça... ce n'est pas très écolo en effet.

Nando


Membre : Régulier
Membre : Régulier
Les osmoseurs ont tous un rendement entre 25 et 30 % max ...

DarKCoX


Membre : Régulier
Membre : Régulier
Salut,

Je viens d'acquérir l'osmopur 75 (280L/j théorique) d'Aquavie et pour ma part j'ai un rendement de 120L/j.

Malheureusement je ne connais pas la pression au robinet ni la température exacte (eau non chauffée)

Il s'agit du rendement sur mes 40 premiers litres (8h)
Pour le rejet, c'est 200-300% de perte.

Mis à part le temps qui peut sembler long lorsque l'on en a besoin pour mettre en eau son bac je suis vraiment très satisfait du produit.

kibu


Membre : Habitué
Membre : Habitué
j'ai un osmopur 100 payé 60 euros et c'est le minimum je mets 2.5h pour 22 kg le plus important c'est la pression au robinet moi je suis pas trop gaté je suis au 4eme etage et mon immeuble est en hauteur et quand tu ouvres un robinet ou tu tires la chasse d'eau ton debit est divisé par 2 voir 3 !

kibu

Algoflash


Membre : Régulier
Membre : Régulier
Salut,

J'ai un osmoseur acheté sur ce fameux site d'enchère à 50 euros.

3 bars de pression au robinet.. >>>>> 20L en 2h30 d'eau osmosé et environ 40L de rejet.
C'est beaucoup mais après calcul de mes besoins, c'est quand meme bien plus rentable l'achat de l'osmoseur + beaucoup de rejet que de courir au magasin toutes les semaines et de payer 15cts le litre.

yanichoix


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

moi j'ai acheté cette semaine ce model : Osmoseur AQUARIOPURE 150 GAL (568LIT/J) AVEC POMPE BOOSTER au prix de 144€95 aquarium service à Noyelles sous Lens,voici la fiche technique:

■Complet prêt à être installé, 150 GPD 568 litres/jour.

Composition:
■1 Porte Membrane
■1 Membrane type Pureflow 150 GPD (568 litres/jour)
■1 Pompe Booster
■1 Transformateur 24 volts
■1 Shut-Off
■1 Switch Basse pression
■1 Cartouche Sédiments en ligne 12" x 21/2"
■1 Cartouche Charbon Actif Bloc en ligne 12" x 21/2"
■1 Restricteur réglé selon la capacité de la membrane
■1 Raccord 3/4" pour robinet
■standard avec réduction tubing 1/4"
■2 Clips de support.
■4 Clips Doubles
■Raccords – Tubing – Inserts
■1 Support métallique époxy blanc
annonce

rami_rezi


Membre : Régulier
Membre : Régulier
@yanichoix a écrit:Bonjour à tous,

moi j'ai acheté cette semaine ce model : Osmoseur AQUARIOPURE 150 GAL (568LIT/J) AVEC POMPE BOOSTER au prix de 144€95 aquarium service à Noyelles sous Lens,voici la fiche technique:


ça ressemble un peu à de la publicité, ça, Mr Yani Choix
mais en pratique, il donne quoi ?



Dernière édition par rami_rezi le Lun 5 Oct 2009 - 7:44, édité 3 fois

rami_rezi


Membre : Régulier
Membre : Régulier
Merci pour toutes les réponses déjà fournie... (voici un forum actif ! )
Une question à ceux qui connaissent leur pression d'eau de conduite : comment la connaissez vous ? vous l'avez mesuré ?

Mon choix dépend du du litrage à fournir.. Bien sur il y a la mise en eau, mais après ce ne sont que des remplacement qui ne dépasserons pas 20% du volume. Si j'ai 500l utile, ça fait 100l, mais ce que je suis incapable de mesurer, c'est la répartition de ces 100l entre eau osmosée et eau du robinet. A priori cela dépend de bcp de paramètres, de mon eau du robiet et de celle en sortie de l'osmoseur, mais là il y a moins de variation possible, il me semble.

En gros je retiens jusqu'à présent qu'avec un 100Gpd, je passerai environ 13-15h à faire 100 l d'eau osmosée si j'ai une pression correcte, mais j'en aurais besoin de moins. Mais passer 10h à faire mon eau, c'est déjà bcp.... Quant au rejet, comme je suis en pavillon avec jardin, j'ai compris que ça va débiter, donc déjà acheté 2 récupérateur de 300l, autant éviter de gacher... et arroser les plantes avec !

yanichoix


Membre : Occasionnel
Membre : Occasionnel
rami_rezi à écrit:
ça ressemble un peu à de la publicité, ça, Mr Yani Choix
mais en pratique, il donne quoi ?

##21 non c'est juste un bon plan pour avoir un osmoseur qui me semble intéressant, après chacun fait comme il veut, moi c'est une promo que j'ai trouvé sur le net ##06

Ben franchement j'imaginai remplir un bidon de 20 litres en quelques minutes ##23 mais pas du tout, il faut compter au moins 1 heure 15 pour un bidon de 20 litres, certain me diront que c'est normal

en plus j'ai bricolé un système pour que mon eau usée soit utilisé pour mes toilette, lave linge et lave vaisselle (j'ai une cuve, et j'ai installé un sur-presseur pour alimenter la maison)

bno


Membre : Régulier
Membre : Régulier
@yanichoix a écrit:en plus j'ai bricolé un système pour que mon eau usée soit utilisé pour mes toilette, lave linge et lave vaisselle (j'ai une cuve, et j'ai installé un sur-presseur pour alimenter la maison)
pour les toilette et meme la toilette personnel pas de probleme en revanche ton electromenager risque de pas trop aimer, car cette eau est juste saturer en calcaire.

yanichoix


Membre : Occasionnel
Membre : Occasionnel
ben l'eau qui est rejeté de l'osmoseur est mélangé à l'eau de pluie (dans la cuve)donc il ne devrait pas avoir de problème

rami_rezi


Membre : Régulier
Membre : Régulier
C'est toit de meme un beau score, 20 l en 1h15.... ça donne du 384l/j ! l'équivalent théorique d'un 100 Gpd à 5 bars... que personne n'atteint.
C'est la première fois que j'entends parler d'un tel débit.
Une idée du ratio de rejet ?

Donc 150 GpD + Booster ça me ferait 80l en 5h.
Pour le prix promo, c'est très intéressant.

PS : question "bete" :
Dans un osmoseur, suffit-il de remplacer la membrane pour obtenir un débit supérieur ? Ou les autres cartouches aussi ?

rami_rezi


Membre : Régulier
Membre : Régulier
J'ai lu dans ce forum (hélas fermé aux inscriptions en ce moment...)
http://aqua35.actifforum.com/le-materiel-eau-douce-f28/osmoseur-t5179.htm
le cas d'une personne qui a ré-osmose son rejet (voir message de "Guy", 4ème avant la fin de la page).
Je ne comprends pas bien comment cela est possible, vu qu'en sortie de rejet, il y a bcp moins de pression qu'en entrée. Comment l'eau peut-elle repasser dans une 2nde membrane ? A moins que le fait de booster l'entrée à 5-6 bars permettent de conserver suffisament de pression en sortie "rejet" de la la membrane ?

rami_rezi


Membre : Régulier
Membre : Régulier
D'autres expériences osmoseurs ?...

le-poussin


Membre : Habitué
Membre : Habitué
Ben la je viens de recevoir mon aquariopure 50GPD avec Booster.

Première tentative avec le booster : 5l en 18mn et 10l de rejet. Température je sais pas et pression je ne sais pas ce que ça fait avec la pompe. En tout cas si on ramène à 24h ca fait du 400l pour 24 soit le double que ce qui est prévu par l'osmoseur. Y'a t-il pas danger pour ma membrane ?

Actuellement je teste sans allumer la pompe, je vous tiens au jus.

rami_rezi


Membre : Régulier
Membre : Régulier
C'est enorme ##10 !

moi avec un 150GPD et pompe booster je dépasse pas les 20 l/h l'hiver...
y'a un truc pas normal... ta membrane est percée ? ##19

le-poussin


Membre : Habitué
Membre : Habitué
Ben aucune idée, moi aussi je me demande si c'est bien normal tout de même. Peut-être etais-ce juste le démarrage le temps que tout ce mette bien en eau ou alors vraiment trop de pression dans mon osmoseur avec la pompe booster.

La je refait le test que j'ai foiré pour le test sans booster et je referai par la suite le test avec .

le-poussin


Membre : Habitué
Membre : Habitué
Resultat sans booster 5l d'eau en 65mn


Edit Resultat avec pompe booster 5l en 20mn. Donc 360l en 24H mmmm pour un osmoseur de 190l/j ça fait quand même une sacré différance. J'ai voulu retirer la membrane pour la vérifier mais je n'y arrive pas je sais pas comment m'y prendre.


J'ai testé l'eau a chaque fois. A chaque fois le kH est nul vu que la couleur du test est direct bonne.

rami_rezi


Membre : Régulier
Membre : Régulier
Sans la pompe 5l en 65mn, ça parait "normal"
ta menbrane fonctionne.
tu as pris quoi comme pompe booster ?

le-poussin


Membre : Habitué
Membre : Habitué
En fait j'ai pris un osmoseur tout équipé, le mien étant fatigué je me suis dit tant qu'à faire. Donc c'est un aquariopure 50GPD, + Booster tout était prêt à être lancé hormis la membrane qui était dans un sachet hermétique. Je l'ai bien monté dans le sens de la flèche.

J'ai peur de tout péter si j'utilise le booster du coup.

Je te met un lien sur l'equipement et c'est pas pour faire la pub. C'est pour expliquer parce que bon je sens le coup venir.

http://www.aquascape-boutique.fr/epages/233807.sf/fr_FR/?ObjectPath=/Shops/233807/Products/OSXX-011

rami_rezi


Membre : Régulier
Membre : Régulier
J'ai la version 150Gpd de ce kit.
mais c'est exactement le meme modele de pompe booster.
Soit elle est sous-dimensionné pour le mien, soit elle est sur-dimensionnée sur le tien.
Au final sur le tien tu pourrais mettre une membrane 150gpd et on aurait exactement le même ##17

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum