Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

le-poussin


Membre : Habitué
Membre : Habitué
Ben ouais alors du coup si je mets la pompe en route peut-être ais-je trop de pression et du coup je vais endommager la membrane. Je voulais contacter le fabriquant, mais pas moyen de trouver leur coordonnée. Donc j'ai envoyé un mail la ou je l'ai pris pour en savoir plus. Car sur le descriptif de la pompe ils disent :

Caractéristiques uniques :

- La pompe la plus robuste et durable du marché,
- Pression de sortie max. (quelle que soit la pression d’entrée),
- Expulsion d’air à l’intérieur (plus de fermeture d’air),
- Peut être montée avec la tête de la pompe en haut ou en bas,
- Plus de débit à des pressions d’entrée très faibles,
- Nouveau système de ventilation du moteur pour enlever l’humidité,
- Suppression électronique de bruit,
- Performance finale testée à 100%.

Donc je me demande, alors ou est-ce qu'on ne m'aurait pas filer une mauvaise membrane ou trop de pression : Reseau + pompe.

C'est pas facile la vie d'un aquariophile quand on parle technique.

xavier b


Membre : Habitué
Membre : Habitué
Moi j'ai un Vertex Puratek Deluxe 200 GPD +/_ 800 L/Jour il est muni d'un microprosesseur pour un
fonctionnement tout à fait automatique , celui ci assure aussi un rinçage automatique de la membrane en
fonction des conditions d'utilisation.
L'appareil est muni d'une électrovanne afin d'éviter un fonctionnement à sec en cas de coupure de courant.
Un TDS mètre digital contrôler par microprosesseur analyse en permanance les paramètres et la pureté de l'eau .
Ratio : 1,5- 1 eau de rejet - eau osmosée

rami_rezi


Membre : Régulier
Membre : Régulier
si tes params d'eau sont ok en sortie, utilise le comme ça.
normalement il est garanti.
si pb tu le renvoie.
et si pas de pb, la prochaine membrane tu la prend en 150gpd, et puis basta !

le-poussin


Membre : Habitué
Membre : Habitué
Ouais pour le moment je l'utilise sans pompe booster et franchement ben la depuis 11h30 ce matin j'en suis à 20l de produit.

rami_rezi


Membre : Régulier
Membre : Régulier
Quand je disais "comme ça", c'était avec la pompe booster !

le-poussin


Membre : Habitué
Membre : Habitué
Du coup je vais faire 5l d'eau osmosée en 15mn avec le booster tu penses que la membrane risque rien ?

rami_rezi


Membre : Régulier
Membre : Régulier
Perso, je le ferais, quitte à faire péter qqchose, mais en m'assurant de la garantie...

mais avant, saurais-tu quelle est la pression d'arrivée d'eau chez toi ?
si ça tombe elle est bcp trop elevée, il te faudrait peut-etre un réducteur...

le-poussin


Membre : Habitué
Membre : Habitué
En fait j'ai un réducteur de pression déjà et vu comment l'eau coule à mes robinets j'ai pas de soucis.

rami_rezi


Membre : Régulier
Membre : Régulier
Dans ce cas tu ne dois pas dépasser les 3-4 bars... aucun souci pour la membrane.
D'ailleurs aucun constructeur ne semble communiquer sur la pression maxi supportable par les membranes, juste la mini (2.7 bars en général)

fab32


Membre : Régulier
Membre : Régulier
bonjour moi j'ai celuis la: Osmoseur 75 Purlo 290 l/jour - 75 gpd
sans bousteur je tourne a 20 l en 2h ce qui me fait une moyenne de 240l/jour par contre lapiece ou je le branche (la salle d'eau au boulot) je mais le chauffage de facon a avoir 25 dedans je peut suis tout seul ##06

rami_rezi


Membre : Régulier
Membre : Régulier
c'est la température de l'eau de conduite qui joue, pas la température de la piece..

le-poussin


Membre : Habitué
Membre : Habitué
Tiens j'ai pris une photo de la membrane, ne serais-ce pas une 75GPD ?

rami_rezi


Membre : Régulier
Membre : Régulier
Alors là... jamais vu une membrane comme celle la... ##05
qu'est ce que ça fout dans un osmoseur Aquapro ?

Bon, Oltremare c'est bien une marque qui fabrique des membranes...
Mais je ne vois pas cette référence sur leur site :
http://www.oltremaremembrane.it/framembrane.htm

Quant à JML Group... inconnu au bataillon pour ce type de produit.

alors 1812 ça serait sans doute 1.8x12 pouces, la taille standard de ce type de membrane, donc on peut effectivement penser que le 75 correspondrait au nbre de gallons... mais bon.

le-poussin


Membre : Habitué
Membre : Habitué
Ah ah ben c'est ce qu'il y avait dans le carton.

fab32


Membre : Régulier
Membre : Régulier
je sais bien que c'est la T de l'eau mais je chauffe la pieces car les tuyaux d'eau sont visible dans la pieces sur 5m donc j'en deduit qu'en chauffant la pieces vu que sa a joué sur le debit la premiere fois que je l'ai fait sa doit aussi legerement rechauffé l'eau (peut etre que je me trompe) ma deduction a ete celle la car depuis que je met la piece a 25 j'ai gagnier une demi heure pour le meme litrage

fab32


Membre : Régulier
Membre : Régulier
je vien de taper la reference de la mambrane (sur la photo) sur le net et sa renvoi bien ver aquapro

rami_rezi


Membre : Régulier
Membre : Régulier
Suis pas persuadé que ta solution ait un quelconque intérêt économique...
La surconsommation d’énergie pour chauffer une pièce à 25°C dépasse largement la surconsommation d'eau durant 1/2 heure...
et en plus tu la chauffe 24/24 à cette température ? pour utiliser ton osmoseur combien d'heure par jour ? ##22

walioun


Conseiller
Conseiller
@fab32 a écrit:...... j'ai celuis la: Osmoseur 75 Purlo 290 l/jour - 75 gpd sans bousteur je tourne a 20 l en 2h ce qui me fait une moyenne de 240l/jour .........

Salut,

J'ai le même et il me donne 22 L en 2 Heures, j'ai moi aussi un réducteur de pression, pas de booster et une eau de réseau hyper froide.

PS : j'ai aussi le même type de membrane que Le-poussin.

fab32


Membre : Régulier
Membre : Régulier
pas de bousteur non plus
non la pieces n'est pas chauffé 24\24 je l'alume le matin et je tire l'eau l'apres midi apres le chauffage est toujour alumé mais a 15 c'est au boulot donc pas moi qui paie ##06

le-poussin


Membre : Habitué
Membre : Habitué
Alors c'est vraiment bizarre car quand même moi en 2 h j'obtiens 30l avec booster donc finalement je dois pouvoir l'utiliser.

Par contre les gars vous qui avez la même membrane que moi, avez vous achete votre osmoseur pour un 50GPD ou un 75GPD c'est ça qui est interressant.

walioun


Conseiller
Conseiller
@le-poussin a écrit:.............Par contre les gars vous qui avez la même membrane que moi, avez vous achete votre osmoseur pour un 50GPD ou un 75GPD c'est ça qui est interressant.

Comme fab j'ai moi aussi un 75, ce qui donnerait 25 Litres en 1H 3/4 et moi il me donne 20 litres. Mais je n'ai pas envie de monter la pression de sortie qui doit être de 2.5 ou 3 !.

fab32


Membre : Régulier
Membre : Régulier
un 75gdp sur zone aquatique

rami_rezi


Membre : Régulier
Membre : Régulier
Cool le-poussin !
T'as eu un 75Gpd en lieu et place d'un 50 ##17

le-poussin


Membre : Habitué
Membre : Habitué
Ben ouais mais c'est écris partout dessus 50GPD mais la membrane est 75. Par contre est-ce que le restricteur correspond bien à 75 ?
La est la question ?

l infirmier


Membre : Accro
Membre : Accro
hello ,
j ai un purlo 100gpd depuis septembre, j ai un rendement de moule anemiée , je tourne a 20l/8h voire toute les 6 h avec de l eau tiede ##23
le pb c est que je suis au 3e etage donc certainement pas une pression convenable. j essaye de trouver une pompe booster sur le coincoin

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum