Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
rami_rezi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 170
Localisation : Villemomble
Emploi : Conseil Informatique
Date d'inscription : 03/09/2009

default Re: Rendement des osmoseurs - Votre expérience personnelle ?

le Ven 15 Fév 2013 - 16:27
En fait mon osmoseur ne marchait plus du tout... ph à plus de 7 et conductivité à 120µS...
Donc j'ai changé, en plus des filtres, ma membrane.

Avec une membrane 150 Gpd neuve... j'ai doublé le temps d'osmose. :##10:

Maintenant il met dans les 12h pour me sortir 120l d'eau, avec des valeurs de 6 en pH (voire un peu moins) et de 50 en conductivité.

Donc avec 150gpd + pompe booster, je n'en suis plus qu'à 10 litres heures... mais ça me fait de la bonne eau osmosée :##17:
deephallow
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Age : 35
Localisation : Bordeaux
Emploi : Interimaire
Date d'inscription : 11/03/2013

default Re: Rendement des osmoseurs - Votre expérience personnelle ?

le Lun 11 Mar 2013 - 16:59
Bonjour à vous
J'ai monté mon kit osmoseur Clara 400f. Il est donné pour 1512L/24H
Mes premier test donne 1L/min avec une T° de 20°C
Je n'ai pas encore de manomètre ni de quoi mesurer les TDS
deephallow
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Age : 35
Localisation : Bordeaux
Emploi : Interimaire
Date d'inscription : 11/03/2013

default Re: Rendement des osmoseurs - Votre expérience personnelle ?

le Jeu 11 Avr 2013 - 16:33
Salut

Je viens à vous car j'ai un souci avec mon kit osmose. J'ai rajouté une deuxième membrane et depuis la pompe s'enclenche toutes les 6s et reste allumer 2s, je ne comprends pas pourquoi

Voilà comment je l'ai monté:
Le rejet de la première membrane vers la tête de la deuxième (qui posede un mano)
La sortie d'eau osmosé de la première membrane vers une sorte de sonde/capteur qui sert pour la pompe (désolé je ne sais pas comment il s'appel) puis qui va au filtre à charbon
Le rejet de la deuxième membrane vers un clapé anti-retour puis à l’évacuation de l'évier
La sortie d'eau osmosé de la deuxieme vers le filtre à charbon

Merci d'avance pour votre aide
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum