Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau trouble le Sam 3 Oct 2009 - 17:19

loveangel45


Membre : Occasionnel
Membre : Occasionnel
Salut les amis,
voila petit soucis dans l'aquarium de ma copine !!
l'eau est trouble le bac est un 50L la pompe et une pompe 450L /H
j'ai remplacer ma mousse noire a grosse alveole par de la ouate pour avoir une filtration plus fine,
j'ai changer 2/3cm d'eau et aucune amélioration que faire?

merci d'avance a vous

2default Re: Eau trouble le Sam 3 Oct 2009 - 17:27

tilho


Modérateur
Modérateur
Si c'est blanc : tu ne touches à rien. Il faut laisser le filtre tranquille.

Si c'est vert, il va falloir agir...

3default Re: Eau trouble le Sam 3 Oct 2009 - 17:56

loveangel45


Membre : Occasionnel
Membre : Occasionnel
c'est blanc merci beaucoups on stresser un peu pour ces pauvres poissons;)

4default Re: Eau trouble le Sam 3 Oct 2009 - 18:13

kibu


Membre : Habitué
Membre : Habitué
cherche pas t'as trop de fitration 450l pour 50l ca fait 10 fois le volume par heure ! alors que c'est conseillé 3 fois max avec un tel courant tu fais remonter toutes les particules de ton sable

kibu

5default Re: Eau trouble le Sam 3 Oct 2009 - 18:24

tilho


Modérateur
Modérateur
Ah non kibu ce n'est pas trop. Son eau trouble c'est rien ça va partir !

3x max ??? ##10

Les particules ne doivent pas stagner sur le sable mais finir dans le filtre.


Et là ce ne sont pas des histoire de particules sur le sol mais un développement bactérien. Rien de grave!

6default Re: Eau trouble le Sam 3 Oct 2009 - 22:29

loveangel45


Membre : Occasionnel
Membre : Occasionnel
ça commence à partir enfin je crois !! est ce normal d'avoir un leger dépot à la surface ??? Toujours blanchatre!!
POur la pompe je ne l'ai actionner qu'à la moitié et le courant n'est pas plus fort qu'une pompe spéciale 50l !!
Merci les amis je vous tiens au courant !

7default Re: Eau trouble le Sam 3 Oct 2009 - 22:39

seblt44470


Membre : Régulier
Membre : Régulier
meme a la moitié pour la filtration c est trop .. te faudrait au maximum 200L/H ..
blanchatre a mon avis c est "la poussiere" du sable qui sort du sol a cause du courant trop puissant ...

8default Re: Eau trouble le Sam 3 Oct 2009 - 22:43

tilho


Modérateur
Modérateur
Euh non, ce type de conseille tu le garde pour toi.

Pour 54l il ne faut pas moins de 300l/h... j'en ai fais l'expérience !!!

Et arrêtez SVP avec vos poussières, ça c'est au lancement du bac, ou c'est que votre filtration est pas assez puissante...

##10

9default Re: Eau trouble le Sam 3 Oct 2009 - 22:47

Invité


Invité
+1 avec tilho

Sur les bacs plantés,il faut au moins 6 fois le volume du bac.
J'ai 3 bacs très plantés,je sais de quoi je parle.
Et non mes poissons ne sont pas collés aux vitres (je répond avant qu'on me le dise )

10default Re: Eau trouble le Sam 3 Oct 2009 - 22:52

seblt44470


Membre : Régulier
Membre : Régulier
ça je ne le savais pas pour la filtration .

11default Re: Eau trouble le Sam 3 Oct 2009 - 22:53

tilho


Modérateur
Modérateur
Pourtant tu as bien dit maximum 200l/h....

Sur mon 30l, j'ai 300l/h, et comme david mes poissons crevettes ne sont pas collées contre les vitres et ne luttent pas contre le courant.

12default Re: Eau trouble le Dim 4 Oct 2009 - 8:51

kibu


Membre : Habitué
Membre : Habitué
@tilho a écrit:Pourtant tu as bien dit maximum 200l/h....

Sur mon 30l, j'ai 300l/h, et comme david mes poissons crevettes ne sont pas collées contre les vitres et ne luttent pas contre le courant.

écoute si t'as envie de leur donner des leçons de surf à tes poissons c'est ton probleme !
vous avez oublié de dire que vos poissons c'était du récifal !

13default Re: Eau trouble le Dim 4 Oct 2009 - 9:35

Invité


Invité
@kibu a écrit:
@tilho a écrit:Pourtant tu as bien dit maximum 200l/h....

Sur mon 30l, j'ai 300l/h, et comme david mes poissons crevettes ne sont pas collées contre les vitres et ne luttent pas contre le courant.

écoute si t'as envie de leur donner des leçons de surf à tes poissons c'est ton probleme !
vous avez oublié de dire que vos poissons c'était du récifal !

bonjour,
je voie que tu aimes bien lire , regarde les bacs du concours CAPA (tu verras que certains filtres énormément).

Et voila mes bacs,tu verras que je fais de l'amazonien mais en bac très très planté,malgrès la forte filtration,les plantes ont l'air de tenir et elles sont plutot droite
http://www.forumaquario.org/presentation-de-vos-bacs-f15/mes-bacs-t29768-45.htm

14default Re: Eau trouble le Dim 4 Oct 2009 - 13:04

burny92


Conseiller
Conseiller
@kibu a écrit:cherche pas t'as trop de fitration 450l pour 50l ca fait 10 fois le volume par heure ! alors que c'est conseillé 3 fois max avec un tel courant tu fais remonter toutes les particules de ton sable

kibu
+1 avec tilho et davidbouguenais, et puis 3 fois le volume par heure c'est le stricte minimum conseillé.
Perso, j'ai un 900l/h sur un 120! brut et aucun de mes poissons ne surf!!

15default Re: Eau trouble le Dim 4 Oct 2009 - 13:39

tilho


Modérateur
Modérateur
Kibu même à 10 fois le volume du bac par heure le débit ne gêne pas les poissons. Aucun de mes poissson ne fait du surf avec 7 fois le volume du bac par heure.

16default Re: Eau trouble le Dim 4 Oct 2009 - 15:06

loveangel45


Membre : Occasionnel
Membre : Occasionnel
je vois que j'ai lancer un sacré débat!!! lol
bref l'eau toujours un peu blanche !!

17default Re: Eau trouble le Dim 4 Oct 2009 - 15:12

tilho


Modérateur
Modérateur
Il ne faut toucher à rien, mais attendre. Parfois plusieurs mois ##06

Sinon du charbon pourra aider.

18default Re: Eau trouble le Dim 4 Oct 2009 - 17:55

kibu


Membre : Habitué
Membre : Habitué
@tilho a écrit:Kibu même à 10 fois le volume du bac par heure le débit ne gêne pas les poissons. Aucun de mes poissson ne fait du surf avec 7 fois le volume du bac par heure.
bon je vais essayer de rester sérieux
trop de filtration ce n'est pas bon non plus pourquoi ? car étant donné le debit les bactéries ne sont pas dans le meilleure conditions voire n'ont pas le temps pour digérer les nitrates/nitrite tout simplement il faut trouver un juste milieux à moins d'avoir un filtre biologique avec une grande masse de filtration biologique et un debit faible en parallelle à un filtre tés puissant avec que des mousses mecaniques
c'est pas logique ce que je dis ?

kibu

19default Re: Eau trouble le Dim 4 Oct 2009 - 17:57

kibu


Membre : Habitué
Membre : Habitué
d'ailleurs 'bon vous allez me dire qu'il ne sont pas serieux) aquarium à la maison a conseillé à un lecteur de baisser la filtration qui etait genre 10X etant donné le probleme que je vous ai evoqué
aprés pour les nanos j'en sais rien

kibu

20default Re: Eau trouble le Dim 4 Oct 2009 - 18:01

burny92


Conseiller
Conseiller
Moi je ne trouve pas
Quel interet ont les fabricants à faire des filtres de plus de 2400l/h si, comme tu le dis, les bactéries n'ont pas le temps de faire leur travail?

21default Re: Eau trouble le Dim 4 Oct 2009 - 18:53

tilho


Modérateur
Modérateur
@kibu a écrit:
trop de filtration ce n'est pas bon non plus pourquoi ? car étant donné le debit les bactéries ne sont pas dans le meilleure conditions voire n'ont pas le temps pour digérer les nitrates/nitrite tout simplement

Aucun problème de nitrites ou d'ammoniaque avec un filtre puissant, désolé... et burny92 vient de poser une super question !

Mais tu vois, avec ton filtre pas assez puissant, tu arrive à avoir des zones anaerobies qui dégradent tes nitrates. Et tiens, on en vient à ton problème d'algues du à un taux de nitrates nul...

@kibu a écrit:
c'est pas logique ce que je dis ?
Etrange, mais on obtient une super filtration avec du 90% biologique et 10% ouats, tout ça avec un débit important ! ##06

Enfin, je ne tire que ça de mon expérience hein...

22default Re: Eau trouble le Dim 4 Oct 2009 - 19:11

kibu


Membre : Habitué
Membre : Habitué
@burny92 a écrit:Moi je ne trouve pas
Quel interet ont les fabricants à faire des filtres de plus de 2400l/h si, comme tu le dis, les bactéries n'ont pas le temps de faire leur travail?

ma réponse va etre singlante quel est l'interet des constructeurs automobiles à construire des voitures qui roulent à plus de 200 km/h alors qu'on a pas le droit d'aller à plus de 130 ???!!!

voila la réponse d'aquarium à la maison d'u lecteur qui a un probleme d'algues piceaux parmi les solutions proposées : "il faut revoir votre filtration comme parfois le cas le mieux est l'ennemi du bien une filtration de 600l exterieur pour 80l d'eau reel c'est trop violent et cela ne permet pas que la filtration biologique s'effectue correctment. un debit adapté pour un passage dans un grand volume de support bacterien est preferable à un debit trop fort...."
je pense que c'est tout à fait rationnel ce qu'ils disent et eux aussi ils ont de l'experience....

23default Re: Eau trouble le Dim 4 Oct 2009 - 20:03

tilho


Modérateur
Modérateur
Non, ça ressemble plutôt au mode d'emploi contre les algues by Dennerle, en reformulé...

Il faut du débit + du support bactérien, pas seulement l'un...



Avec une forte filtration je n'ai AUCUN PROBLÈME au niveau de la filtration biologique... et je ne suis pas le seul.

24default Re: Eau trouble le Dim 4 Oct 2009 - 20:17

burny92


Conseiller
Conseiller
@kibu a écrit:ma réponse va etre singlante quel est l'interet des constructeurs automobiles à construire des voitures qui roulent à plus de 200 km/h alors qu'on a pas le droit d'aller à plus de 130 ???!!!
Parce que certains vont sur circuit!! Et oui, la voiture ne sert pas uniquement à aller chercher de l'eau osmosé
ou encroe, certaines autoroutes allemandes qui ne sont pas limitées!!

25default réponse le Lun 5 Oct 2009 - 12:18

Invité


Invité
+1 burny92 ! pour en revenir à la question,il ne s'agit peut-etre que d'un taux de phosphates trop important ! celà m'est arrivé ! une semaine avec les UV et c'est parti !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum