Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

rami_rezi


Membre : Régulier
Membre : Régulier
Bonjour,

Que ce passe-t-il si on débranche un pompe booster montée en entrée d'un osmoseur ? L'eau continue à passer à pression "conduite" ou la pompe bloque-t-elle le passage de l'eau ?
Qu'est-ce qu'un switch basse pression ?
Qu'est-ce qu'un shut-off ?
Merci

rami_rezi


Membre : Régulier
Membre : Régulier
Allez, personne ne répond, mais j'en ajoute une :
quel est l'intensité (ou la puissance) d'une pompe booster ? (ça doit etre écrit sur l'étiquette si qqu'1 en possede une)
(c'est pour savoir si un simple interrupteur à niveau peut la piloter ou s'il faut ajouter un relai intermédiaire)



Dernière édition par rami_rezi le Mar 6 Oct 2009 - 7:24, édité 1 fois

amphioxus


Membre : Accro
Membre : Accro
bonsoir,

quand j'arrête ma pompe booster, le débit n'est pas coupé. il faut une électrovanne en plus.
concernant la consommation électrique, c'est moins qu'on imagine. dans mon cas, il s'agit que d'un petit adaptateur secteur genre chargeur de portable qui alimente la pompe.
la pompe, elle, est plutôt lourde.
un simple interrupteur suffit très largement.

amphioxus


Membre : Accro
Membre : Accro
bonsoir,

quand j'arrête ma pompe booster, le débit n'est pas coupé. il faut une électrovanne en plus.
concernant la consommation électrique, c'est moins qu'on imagine. dans mon cas, il s'agit que d'un petit adaptateur secteur genre chargeur de portable qui alimente la pompe.
la pompe, elle, est plutôt lourde.
un simple interrupteur suffit très largement.

rami_rezi


Membre : Régulier
Membre : Régulier
Bonjour,
j'ai finalement acheté un osmoseur 150 gallons avec pompe booster + shut off + switch basse pression, le tout prémonté sur un support en métal laqué.
Sur ce systeme, lorsque je branche la pompe booster sans avoir ouvert l'eau en entrée, rien ne se passe. Dès que j'ouvre le robinet d'eau, la pompe booster se met en marche. Ca doit être le rôle du switch basse pression, j'imagine....
Par contre je ne sais pas à quoi sert le shut-off
Et pour info, sur l'étiquette de la pompe (alimentée en 24V), il est inscrit "0.35A". Donc coimme je crois me rappeller que P=UI, j'ai donc P = 24x0.35 = 8,4W.
Au final si je veux stopper automatiquement l'osmose, il faut que je pilote juste une electro-vanne en entrée, la pompe s'arretant d'elle-même.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum