Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 4]

val80


Membre : Accro
Membre : Accro
personne ?

val80


Membre : Accro
Membre : Accro
je pue s'il vous plait répondez moi au niveau des paramètres

SAIYEN 26000


Membre : Habitué
Membre : Habitué
@val80 a écrit:je pue s'il vous plait répondez moi au niveau des paramètres


Ben moi au niveau des paramètre je suis encore un mauvais éléve j'ai jamais fait d'autre test mise a part le PH

http://besombes26.com

ARTHUR29


Membre : Régulier
Membre : Régulier
Pour ton problème de racine , je sais pas si on y a déjà répondu mais moi j'avais eu le même problème, moi j'ai mis des caillous dessus
REGARDE :

val80


Membre : Accro
Membre : Accro
Pour ton problème de racine , je sais pas si on y a déjà répondu mais moi j'avais eu le même problème, moi j'ai mis des caillous dessus

oui merci du conseil je l'avais fait aussi mais au bout d'un mois elle flottait toujours alors je l'ai retirée.

Ben moi au niveau des paramètre je suis encore un mauvais éléve j'ai jamais fait d'autre test mise a part le PH

et pourtant tu devras faire les autres à un moment

Faloudi


Membre : Accro
Membre : Accro
salut, il evolue ton bac,c'est pas mal

pour tes paramètres ... je ne sais pas ce qu'il faut pour les tetra mais sinon ils semblent "correctes", ton eau est dure mais bon tout dépend des habitants, faut te renseigner .
mais surveille quand meme, faudrais pas qu'elle devienne encore + dure.

Mais pourquoi tes no2 ne sont pas à 0 ???

Bonne continuation et joyeux noel

val80


Membre : Accro
Membre : Accro
bin justement je ne sais pas car mes changements d'eau sont assez fréquent 10L par semaine

ptit up pour physy lol ( les photos datent un petit peu désolé, mais il a pas beaucoup changé)

Invité


Invité
ah c'est lui lol en fait je l'avais deja vu ^^ mais je savais pas que c'etait le tiens ^^


il et beau j aime bien moi

val80


Membre : Accro
Membre : Accro
merci , manque encore pas mal de plantes ou alors un bon réaménagement je ne sais pas

Invité


Invité
ouè de toute facon on va bientôt recevoir les notres Smile

val80


Membre : Accro
Membre : Accro
ouai j'espère qu'elles seront en bonnes état

Invité


Invité
pourquoi ? Smile

val80


Membre : Accro
Membre : Accro
bin on sait jamais, normalement devrais pas y avoir de problème mais vu qu'il rannonce encore de la neige et qu'elles arrivent plus tard que prévu à cause de la neige bin elles vont en prendre un coup non ?

Invité


Invité
j'ai recu delle de mon nano ce matin en parfait etat meme si ce n'etait pas vraiment les photo contractuelle mais bon ##06

val80


Membre : Accro
Membre : Accro
de toute façon ils allaient pas t'envoyer les plantes des photos , peut être que les plantes prendront leur forme normal une fois adaptées au bac non ?

Invité


Invité
ouè Smile

val80


Membre : Accro
Membre : Accro
salut, alors des petites news,

les plantes poussent mais pas très bien je trouve ( elles font peut être un peu la tronche suite à un petit problème familial qui du coup m'a retardé dans les changements d'eau et dans l'engrais mais je gère... enfin j'espère ), les poissons mangent bien là dessus faut pas s'inquièter sauf que là ils ont des points blancs donc je traite mon bac .

bientôt des photos avec de nouvelles plantes et une racine et peut être de nouveaux poissons ( peut être j'en ai aucune certitude ) voila voila

val80


Membre : Accro
Membre : Accro
hello ptit up et des nouvelles du bac:

alors, aprés une légère montée d'algues ( qui sont toujours présentes mais en diminution), les plantes ont repris leur croissance peu à peu, il y a eu l'arrivée de Xmoss, d'hydrocotyle qui essaye de survivre péniblement et de limnophila sessiliflora qui est pour le moment cachée parce qu'il faut qu'elle pousse (bin oui ... c'est long) et un peu de lentilles d'eau... voila pour les plantes

ensuite pour les poissons, des corydoras paleatus sont arrivés ( 6, je crois que j'ai 4 femelles et 2 mâles), pour le reste des écailles tout va bien.

j'ai encore, je trouve, un paquet de plantes à ajouter et j'ai une petite envie de crevettes ou d'écrevisses mais sans certitude je vais voir comment ça évolue sans et peut être que...

bon place aux photos :
vue d'ensemble:

mon anubia: ( avec les quelques platys)

un cory devant les cabombas: ( désolé photos un peu floue)

les lentilles d'eau:


voila j'attends vos avis

killer40000


Membre : Régulier
Membre : Régulier
Joli bac !
Point blanc ? a tu trouvé la cause ? normalement ca vient de la qualité de ton eau, soit une monté de nitrite, ou des nitrates en excé !
Avant de traiter avec un "Médicament" qui risque de fragilisé tes poissons, fait des changement d'eau et essaye de déterminer la cause des points blanc !
Sinon ca va finir par revenir !
Pour eviter d'utiliser un médoc, monte de 1 à 2 degré la température de ton eau pendant quelques jours et fait 10% de changement d'eau journalier pendant une semaine.
Si dans ce laps de temps, c'est pas parti, essaye le médoc ! mais ca ne sera jamais 100% bon pour ton biotope !
Médicament et produits chimique ou miracle anti algue etc etc etc ne sont PAS BON pour nos bac !

val80


Membre : Accro
Membre : Accro
merci, en fait je pense que les points blancs c'était un excés de nourriture mais là pour le moment c'est parti, donc je croise les doigts et pour les algues j'ai enlever les feuilles atteintes, arrèté l'engrais et réduis d'environ une heure le temps d'éclairage.

killer40000


Membre : Régulier
Membre : Régulier
C'est plutôt un pic de nitrite causé par un excédent de nourriture !
Top pour diminuer les algues, baisser de une a deux heure le temps d'éclairage comme tu l'a dit et stop les engrais !
Pour les feuilles tu peux frotter délicatement avec le doigt dessus, si c'est des algues filamenteuse ou brune ca part !

val80


Membre : Accro
Membre : Accro
non, j'ai du enlever les feuilles car elle étaient trop atteintes et pui je crois que c'était des algues pinceaux.

sinon pas d'autres avis ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 4]

Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum