Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Ohm
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Etudiant en informatique
Date d'inscription : 04/10/2009

default Lancement 120 litres planté

le Mar 6 Oct 2009 - 13:25
Bonjour à tous et bienvenue sur mon sujet,


Donc, cet aquarium à été acheté d'occasion à un particulier avec pas mal de matériel :

Filtre exterieur eheim 2213 (440l/h)
Chauffage 100w Tetratec
Système CO2 dennerle avec cloche "topper"
Un capot avec une galerie d'éclairage composée de 2 néons de 18w chacun
Différents sacs de sable d'aquarium
Epuisette
Des bactéries pour lancement d'aquarium périmées ...
Et d'autres petits trucs...


Il a été mis en eau le 13/09/2009, deux plantes furent planté à ce moment là : l'hydrocotyle et une autre dont je n'ai pas le nom.
Je n'ai pas de photos de cette première mise en eau malheureusement !

A partir de ce moment là je me suis dit que l'éclairage était insuffisant pour un aquarium planté, j'ai donc été à brico truc acheter un kit néon 18w. J'en ai retiré le ballast, le starter, les douilles tout en conservant les câbles bien sur et j'ai percé mon capot pour y incorporer ce nouveau néon. Coût de l'opération : environ 7 €. Cela dit il faut quand même changer le néon d'origine par un adapté à nos aquarium.

Une petite photo pour vous montrer mon œuvre :



En détail :



J'arrive donc à 54 watts pour 120 litres bruts, 1w/2,22 litres si je ne me trompe pas. Ca devrait aller donc.
Niveau néons il faut que je les changer car ils doivent avoir plus d'un an. Ils sont probablement responsable d'une problème d'algues brunes dont je vous parlerai plus tard. J'ai donc remplacé un néon déjà et j'ai mis un Hagen Aqua-glo. Oui je sais c'est un tube qui peut favoriser les algues avec son spectre bleu, mais étant donné que je compte mettre des tubes chauds en complément ça devrait aller je pense. Je change un second néon jeudi, le troisième... un peu plus tard

Le 18 septembre j'ai reçu ma commande de plantes acheté sur internet :
Utricalaria Graminifolia
Eustralis Crenata
Ammania sp bonzaï
Cladophora
Echinodoris round leaves

Voici le bac tout juste planté :


18/09/2009


Vous remarquerez L'eustralis et l'ammania complètement tordues... L'inconvénient des commandes sur internet.

Puis on avance :


20/09/2009


Ca commence à se redresser !

26/09/2009





Tout au long de cette période je gardais un oeil sur l'eau avec mes tests en bandelettes JBL. Oui je sais moins précis que gouttes, etc... mais je fais ce que je peux. De plus je trouve que quand on sait s'en servir ces tests sont fiables.
Et au bout de 3 semaines le pic de nitrite était redescendu, j'ai donc procédé à l'ajout des premiers habitants : un banc de 10 cardinalis. Le vendeur m'a conseillé de ne pas mettre plus pour l'instant afin que les bactéries aient le temps de se développer à nouveau avec les déchets d'une vraie population. Je rajouterai les autres jeudi probablement.

03/10/2009



Et la dernière prise à l'instant :

06/10/2009



Voilà ! Je reposterai un peu plus tard pour vous parler de mon problème d'algues brunes que vous avez du remarquer, ainsi que des bulles qui stagnent à la surface.

Merci d'avoir lu
avatar
Ours_Polaire
Membre : Exclu
Masculin Nombre de messages : 84
Age : 30
Localisation : 86
Emploi : Nettoyeur
Date d'inscription : 27/09/2009

default Re: Lancement 120 litres planté

le Mar 6 Oct 2009 - 14:58
Pour les bulles je c'est pas mais pour tes algues peut étre éclaire tu trop ou pas assez on conseille 10 heures par jour le mieu et d'avoir une minuterie si tu en a pas sa coute 3 euros dans les magasin de bricolage
avatar
KOWA821m
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 308
Age : 30
Localisation : Indre et Loire
Emploi : Boss dans l'environnement
Date d'inscription : 05/11/2008

default Re: Lancement 120 litres planté

le Mer 7 Oct 2009 - 18:02
Et bientôt un arbre d' x- moss !!!!
Tu a un sol nutritif ?
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Lancement 120 litres planté

le Mer 7 Oct 2009 - 19:29
salut ,

Pour les algues "marron" , ne t'inquiète pas trop pour le moment car il est tout à fait normale d'en avoir après la mise en eau d'un bac .....et ça jusqu'à ce que ton bac se rode et s'équilibre , mais si ça persiste de trop , parles en dans le salon approprié

Pour l'éclairage , tu as plus qu'1w pour 2,2L car ton bac ne fait plus 120L une fois le sol installé , plantes , déco etc... , mais plutôt 90L net à l'arrivée ., donc environ 1,6w /L

Le début est prometteur

bye

_________________

Aquariophilie
avatar
Poskai
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 298
Localisation : Région toulousaine
Emploi : Informatique
Date d'inscription : 31/08/2009

default Re: Lancement 120 litres planté

le Mer 7 Oct 2009 - 21:43
Moi aussi j'ai un 120L, !
J'ai 50W d'éclairage, et ça a l'air de convenir, j'éclaire 12h par jour.
J'ai eu qq algues filamenteuses vert-brun pendant le rodage, mais j'en ai enlevé une partie à la main et quand j'ai ajouté ma pop (notamment des japonicas) ça a disparu.

En tout cas ton utricularia a l'air de bien prendre ! La mienne ne dépérit pas, mais je n'ai pas l'impression qu'elle s'étale non plus...
Ohm
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Etudiant en informatique
Date d'inscription : 04/10/2009

default Re: Lancement 120 litres planté

le Mer 7 Oct 2009 - 22:13









Et voilà, la X-moss est fixée sur la racine avec du fil nylon. Merci beaucoup KOWA821m! On en a eu largement assez ce qui nous a permis d'en mettre un peu sur les roches. J'espère qu'elle va prendre!

On a bien du sol nutritif et également du substrat en dessous pour les racines. Une minuterie qu'on a passé de 8h à 12h par jour depuis les algues mais ça ne les a pas empêché de rester.

Merci pour vos réponses en tout cas!
avatar
Poskai
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 298
Localisation : Région toulousaine
Emploi : Informatique
Date d'inscription : 31/08/2009

default Re: Lancement 120 litres planté

le Mer 7 Oct 2009 - 22:16
sympa ton petit arbre !
Tu l'as bien arrimé j'espère ... surtout si tu veux mettre des poissons qui creusent style rami, kuhli etc...
avatar
KOWA821m
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 308
Age : 30
Localisation : Indre et Loire
Emploi : Boss dans l'environnement
Date d'inscription : 05/11/2008

default Re: Lancement 120 litres planté

le Mer 7 Oct 2009 - 22:58
Ouaa super ton arbre !
J'adore l'idée excellent sa rend trop bien !!
Félicitations et bon courage pour la suite.
Ohm
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Etudiant en informatique
Date d'inscription : 04/10/2009

default Re: Lancement 120 litres planté

le Jeu 8 Oct 2009 - 0:55
Poskai a écrit:sympa ton petit arbre !
Tu l'as bien arrimé j'espère ... surtout si tu veux mettre des poissons qui creusent style rami, kuhli etc...

Oui, on a fait plusieurs tours avec le fil, de façon a faire un maillage relativement serré. On se demande même si c'est pas trop serré, mais ça devrait aller.


Merci pour les encouragements Smile
avatar
Thierry.
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 51
Localisation : Belgique (Brabant Wallon)
Emploi : fonctionnaire
Date d'inscription : 05/03/2009

default Re: Lancement 120 litres planté

le Jeu 8 Oct 2009 - 8:04
Bonjour,
Il est vrai que tes débuts sont prometteurs...
Juste te conseiller, si je peux, de placer un fond noir. Cela donnera un meilleur rendu des couleurs des plantes et surtout des poissons...
Des cardinalis en plus... ##05 ##05
Bonne continuation...
Thierry
PS: si tu as encore ces petites bulles en surface, ce n'est pas grave, essaie de les élimner en (re)dirigeant ton rejet d'eau pour augmenter, un peu, le remous de l'eau en surface

_________________
Thierry du Brabant
Nano 30L: Qlq dizaines de Red Cherry, 1 Néritinas, 1 mélanoïde...
En cours: RIO 180 tendance "Amazonie"
Ohm
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Etudiant en informatique
Date d'inscription : 04/10/2009

default Re: Lancement 120 litres planté

le Jeu 8 Oct 2009 - 12:38
Concernant les bulles, le problème s'est finalement résorbé de lui même très rapidement. Encore un effet du rodage du bac je présume.

Pour le fond effectivement on avait pensé à le mettre en noir mais on a opté pour du blanc car on se disait que fond noir + quartz noir l'aquarium finirait par faire sombre. Cela dit, ça me donne envie de tester !

Sinon cette histoire d'algues brunes/marrons ça nous stresse, notamment pour l'Utricalaria. Elle poussait super bien au début mais là elle est toute marron... ça doit pas l'aider. J'espère que mon bac va rapidement s'équilibrer, en tout cas je vais changer les deux autres vieux néons rapidement.


Et au passage une petit photo de l'arbre avant d'aller dans l'aqua. Vous remarquerez qu'on a fixé une plaque de plexiglas avec une vis dans la racine pour améliorer sa stabilité.

Ohm
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Etudiant en informatique
Date d'inscription : 04/10/2009

default Re: Lancement 120 litres planté

le Jeu 8 Oct 2009 - 22:22
Autre petite question : on pense ajouter du sable blanc entre les roches pour faire un effet de chemin qui s'étend vers l'avant. Mais on craint que le sable ne se mélange trop avec le quartz noir et assez rapidement... même chose si on met du quartz blanc à la place du sable...
Donc est-ce possible qu'ils ne se mélangent pas trop selon vous? Ou alors est-ce qu'il y a des solutions? (on a pensé à limiter les deux types de sables par des plantes par exemple).

Merci!
Sophie (non non Ohm ne s'est pas transformé en fille, je suis juste sa copine )
avatar
Poskai
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 298
Localisation : Région toulousaine
Emploi : Informatique
Date d'inscription : 31/08/2009

default Re: Lancement 120 litres planté

le Jeu 8 Oct 2009 - 22:40
Je dirai ça dépend de ta pop.
Les ancistrus, les kuhlis, les rami, etc... creusent le sol à leurs heures perdues donc risquent de mélanger le sol.
avatar
KOWA821m
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 308
Age : 30
Localisation : Indre et Loire
Emploi : Boss dans l'environnement
Date d'inscription : 05/11/2008

default Re: Lancement 120 litres planté

le Ven 9 Oct 2009 - 11:56
Ohm a écrit:Autre petite question : on pense ajouter du sable blanc entre les roches pour faire un effet de chemin qui s'étend vers l'avant. Mais on craint que le sable ne se mélange trop avec le quartz noir et assez rapidement... même chose si on met du quartz blanc à la place du sable...
Donc est-ce possible qu'ils ne se mélangent pas trop selon vous? Ou alors est-ce qu'il y a des solutions? (on a pensé à limiter les deux types de sables par des plantes par exemple).


Tu peux également délimiter ton allée par des petits cailloux, sera créera une sorte de barrière pour éviter que le sable ne se mélange de trop.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum