Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

51default Re: valeur en eau osmosé le Ven 23 Oct 2009 - 23:17

boulaka91


Membre : Accro
Membre : Accro
oki merci a toi ##06

tu me rassure un peu , ca toute la journée au boulot je me soucié de mes poisson ##09

52default Re: valeur en eau osmosé le Sam 24 Oct 2009 - 10:12

boulaka91


Membre : Accro
Membre : Accro
1er mort ##09 et sa ne baisse toujours pas ##09

53default Re: valeur en eau osmosé le Sam 24 Oct 2009 - 12:06

burny92


Conseiller
Conseiller
Bonjour,

essaies d'aérer l'eau avec un bulleur ou le rejet du filtre.
Quel est le volume de ton bac et quel est le débit du filtre?

J'ai eu une monté a 0.5 mg/l, et en une demi journée c'est revenu à 0.

54default reponse/question le Sam 24 Oct 2009 - 12:21

Invité


Invité
.bonjour , tu n'as pas dit où j'ai mal lu , tu as quoi comme filtre ? et quelle maintenance ( du filtre) ? quelle est la composition (étages et masses/mousses) ?

55default Re: valeur en eau osmosé le Sam 24 Oct 2009 - 14:59

boulaka91


Membre : Accro
Membre : Accro
litrage: 240 litre brut
filtration de haut en bas: ouate, mousse verte,mousse bleue , tourbe , ceramique , mousse bleue et encore une mousse bleue

débit de la pompe je crois que j'ai 600 litre/1 heure

mes autre paramétre d'eau : ph: 6.8
kh: 4
gh:6

56default reponse/question le Sam 24 Oct 2009 - 15:14

Invité


Invité
je précise mes questions , le filtre est dans l'aquarium où dehors ? si c'est un externe il est un peu faible , on compte généralement quatre fois le volume/heure soit pour ton aqua ,960 l/h
d'autre part (mais là je ne suis pas certain à 100% ) pour moi la tourbe , je la placerais en dernier , juste avant l'évacuation de l'eau !
tu ne dis pas quand tu changes et quoi dans ton filtre ?

57default Re: valeur en eau osmosé le Sam 24 Oct 2009 - 16:30

boulaka91


Membre : Accro
Membre : Accro
il est en eau depuis 1 moi et une semaine donc j'ai juste changer la ouate ##17 .

et c'est un filtre externe . sur la notice de ma tourbe , il disent de la mettre entre les mousse bleu et la céramique.

58default Re: valeur en eau osmosé le Sam 24 Oct 2009 - 18:35

auxia


Modératrice
Modératrice
Filtre externe de 600L/H est très insuffisant.
Perso sur mon 240 j'avais un 1000L/H de fourni, et c'est ric rac, je viens de racheter une e1500 (1500L/H).

Ton volume de filtration est insuffisant pour ton volume, ainsi que le débit.

La filtration est donc inefficace


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

59default Re: valeur en eau osmosé le Sam 24 Oct 2009 - 23:22

boulaka91


Membre : Accro
Membre : Accro
nan pardon c'est un interne , je me trompe tous le temp ,

c'est la pompe d'origine que j'ai garder

60default Re: valeur en eau osmosé le Dim 25 Oct 2009 - 1:21

Gab


Membre : Habitué
Membre : Habitué
une toute petite remarque, si j'ai bien compris entre les lignes, tu n'as pas mesuré en cours de démarrage les nitrites pour vérifier que le pic était bien passé...
Encore une fois, si j'ai bien compris, tu t'es dit 3 semaine et demi, le cycle d el'azote est installé, je peux introduire mes poissons...

Et bien non, apparemment, le pic de nitrites apparaît seulement maintenant.

Le rodage d'un nouvau bac ne se compte pas avec une durée prédéfinie, ça dépend d'un bac à l'autre, le seul moyen de savoir si on peut commencer à le peupler, c'est de mesurer régulièrement les nitrites et de constater une hausse, puis une baisse jusqu'à un niveau indétectable de ceux-ci!

Je dis ça car tout le monde cherche l'origine de ton pic de nitrites dans ton filtre, je pense plutôt qu'on est simplement fac à un rodage un peu long!!

61default Re: valeur en eau osmosé le Dim 25 Oct 2009 - 10:24

boulaka91


Membre : Accro
Membre : Accro
le probléme c'est que j'avais deja eu un pic mais il avait eté trés petit , donc je me suis dit qu'il etait passé

62default Re: valeur en eau osmosé le Dim 25 Oct 2009 - 12:23

boulaka91


Membre : Accro
Membre : Accro
petit question , mon taux de no2 est toujours a 0.2 alors que sa fait plus de 4 jour qu'il c'est déclenché?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum