Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

toniño


Membre : Occasionnel
Membre : Occasionnel
bonsoir à tous
alors voila j ai un aquarium de 60 litres depuis 1 ans mnt.. le seul souci c est que j ai jamais réussi à garder une plante vivante la dedans..
j ai un néon narva 15w/ 760-010 Daylight , j ai deja essayé plusieurs plantes qui ne demande pas beaucoup de luminosité comme les anubia, mais aucunes ne resitent..
j aimerais mettre un éclairage plus puissant mais je m y connais pas du tout la dedans.. pouriez vous m aider??? essayer d utiliser des mots simples, ca m evitera d aller rechercher ce que veut dire tous vos mots professionnels merci bien
j aurais aussi voulu savoir si en mettant un eclairage plus puissant je risque d avoir des algues??

merci à vous

auxia


Modératrice
Modératrice
Salut


POurrais-tu nous faire un descriptif plus complet de ton installation ?
sol nutritif?
les paramètres?

Ce serait étonnant que ça ne vienne que du tube.


Fais-nous une photo de l'intérieur de ton couvercle, jte ferais un schéma de ce qui est possible de faire.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

toniño


Membre : Occasionnel
Membre : Occasionnel
j ai un sol nutritif ( je sais plus la marque exacte ) mais on m avait deja du sur ce forum que c etait un de bonne qualitée..
Pour les parametres je ne dispose pas encore de testeur.. achat futur..
Et pour la photo je voudrais bien mais je sais pas comment on les met sur ce forum..
vraiment désolé mais je suis pas douer en informatique..
merci en tout cas de ta reponse ..

toniño


Membre : Occasionnel
Membre : Occasionnel
tous le monde dort??

auxia


Modératrice
Modératrice
Ta question n'a rien d'urgent, et à 23h36 oui beaucoup font peut-etre autre chose, surtout s'ils commençent tot le lendemain.
Donc attends minimum 24h avant de t'impatienter merci.


Pour les photos : c'est expliqué dans le forum, penses à utiliser la fonction rechercher.
http://www.forumaquario.org/discussion-generale-f26/mettre-une-photo-sur-le-forum-t14667-30.htm


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

toniño


Membre : Occasionnel
Membre : Occasionnel
je ne te visais pas spécialement auxia..
tout le monde ne va pas dormir a 23h36! je tentais ma chance car j ai pas souvent l occasion de venir sur ce forum suite a ma profession aussi! Donc restons calme svp
bien à toi

auxia


Modératrice
Modératrice
Je suis calme et je ne me suis pas sentie visée.
C'est un message type que les membres du staff aux membres impatients, c'est tout. ##27


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

toniño


Membre : Occasionnel
Membre : Occasionnel
dans ce cas la, ok. désolé d avoir ete impatient..
sinon une petite idée pour mes plantes?

simseur9


Membre : Accro
Membre : Accro
Aurais tu une description des plantes qui ne résiste pas? Nom, état de la plante?

toniño


Membre : Occasionnel
Membre : Occasionnel
bonsoir
alors se sont des anubias et les autres je ne connais plus leurs noms désolé..
bah enfait en dirait que les feuilles pourissent.. elles deviennent brunes et transparentes et après elles se détachent..

kibu


Membre : Habitué
Membre : Habitué
15w c'est deja pas enorme 30w/60l ce serait deja bien mieux sans pas spécialement amené une explosion d'algues
deja durée de ton eclairage ? il faut un minimum entre 10h et 12h par jour en continu
l'eaude ton aqua c'est ton eau de conduite ? je suis sur qu'elle est trés dure c'est à dire trés clacaire ca les plantes n'aiment pas aussi peut etre aussi qu'elle est de mauvaise qualité ? plein de nitrate ? ca tu peux regarder sur internet il y a la composition de ton eau avec les taux de nitrate.....
tu changes au moins 10%chaque semaine ton eau ? ta filtration est assez puissante tu changes les mousse tous les combien??

kibu

toniño


Membre : Occasionnel
Membre : Occasionnel
salut kibu
alors je n ai vraiement aucune idée des paramètres de mon eau.. malheureusement je ne possède pas encore de kit d analyse..
c est bien de l eau de conduite.. je remplace 1/3 de l eau tous les 8 jours environ et je rince mon mousse.. après combien de temps faut il le changer ce mousse bleu? et le chabon? j ai une pompe que j avais en achetant l aquarium qui fait 200 litres / H.. pour la durée d eclairage je suis souvent dans les 14h.. j eclaire le plus possible pour les plantes mais sa marche pas.. pour le moment j ai un néon 15w.. donc 15w pour 60 litres c est rien du tout c est pour ca que je vais en rajouter 1 de 15 w, un solar tropic sous le conseils de tilho.. ca ne peut que améliorer la situation je pense nan?

merci de ton intervention kibu.. ca fait toujours plaisir d avoir plusieurs avis..

isa.mike


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Le problème ne vient pas que de l'éclairage. J'ai eu le même bac pendant 2 ans et mes plantes s'y développaient sans soucis.
Tu peux mettre anubias, cryptocorynes et vallisneria (ce sont les plantes que j'avais et aucun soucis).
Quelle est la marque du néon ? Son âge ? As-tu un sol nutritif ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum