Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
polo.laf
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 51
Localisation : nantes
Emploi : etudiant en médecine
Date d'inscription : 21/08/2009

default phase de démarrage Pv

le Ven 16 Oct 2009 - 11:37
Bonjour,

J'ai mis en eau mon 300L depuis 5 semaines.Mais je n'ai introduis les PV qu'à la troisieme semaine.Juste après cette introduction j'ai noté un pic à 0,5 de nitrites .Mais depuis toujours 0,2 de nitrites sans baisse.Je trouve ça un peu long ? Est ce qu'il y a qqch à faire?
J'ai eu des vagues d'algues successives: marrons sur les pv et le sol , puis la vitre, puis des petites filamenteuses.Est ce que tout ca va etre encore long... (patience patience...)


J'ai aussi noté un petit invertébré qui poussait sur une de pv, mais impossible à décrire
ritalmatt
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 539
Age : 25
Localisation : nord
Emploi : etudiant
Date d'inscription : 11/07/2008

default Re: phase de démarrage Pv

le Ven 16 Oct 2009 - 11:51
pour ton invertebré une photo serait la bienvenu ##17

ensuite après 2 semaine je pense que ce n'est pas assez pour introduire quoi que ce soit...

attend encore un bon 2 a 3 semaine et la tu peux intrduire l'equipe de detritivore ##27

après je laisse l'avis au plus experimentés mais je pense que c'est judicieux d'attendre encore un peu
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum