Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Pantxika
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 70
Age : 25
Localisation : Espelette
Emploi : étudiante
Date d'inscription : 12/08/2009

default Eau toujours sale!

le Sam 17 Oct 2009 - 20:19
Bonjour,
Je vous écris car j'ai un problème avec mon eau. Elle est toujours sale alors que je change environ 1/3 toutes les semaines mais rien à faire!
Alors j'ai un aquarium de 96L avec quelques guppys, 2scalaires,platys, corydoras et ancistrus.
Je l'ai mis en route le 11juillet et j'ai rajouté les poissons 3semaines après.Tout allait bien, mais depuis 2 ou 3 semaines, mon eau est sale, les décoration se sont salies d'un coup, elles sont marron et on aperçoit une sorte de mousse sur les plantes et les décors.
A chaque changement d'eau, je rajoute du Biotopol JBL(conditionneur d'eau). J'ai une pompe New jet de 400l/h et une lampe T8 18w.
vla dsl pour les fautes.
Que dois je faire?? merci d'avance
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Eau toujours sale!

le Sam 17 Oct 2009 - 20:40
Qu'appelles-tu "sale" ?
avatar
chelydros
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 62
Localisation : R.L.
Emploi : Killi fondu
Date d'inscription : 26/01/2009

default Re: Eau toujours sale!

le Sam 17 Oct 2009 - 20:51
tu arretes de faire des changements d'eau,il faut que ta faune et flore se pose.
pour savoir il faut arreter de changer !!!

_________________
"C'est en forgeant que l'on devient forgeron"

- KCF EKC KCA (killi club:France Espagne Argentine)
- http://killispratique.net/index.html
- un collecteur,découvreur F.Vermuelen http://www.itrainsfishes.net/content/
- quelques photos de mon ami Laurent
http://elkilliclub.org/foro/index.php?topic=3061.0
- Forum MYSIS: http://mysis-forum.niceboard.com/
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Eau toujours sale!

le Sam 17 Oct 2009 - 21:14
bonsoir ,

Pourrais tu nous donner aussi le nombre de poisson par espèce que tu as s'il te plait .
Il est à noter déjà que les scalaires n'ont absolument pas leur place dans ton bac .

Il me semble aussi que 400L/H est un peu faible pour un 96L , sachant qu'une fois les masses traversées , le débit est largement revu à la baisse.

Ton filtre est un filtre à décantation ?

bye

_________________

Aquariophilie
avatar
ruthene
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 205
Localisation : haute - garonne
Emploi : cccccccc
Date d'inscription : 17/12/2008

default Re: Eau toujours sale!

le Mer 4 Nov 2009 - 18:21
@Pantxika a écrit:Bonjour,

A chaque changement d'eau, je rajoute du Biotopol JBL(conditionneur d'eau). J'ai une pompe New jet de 400l/h et une lampe T8 18w.
vla dsl pour les fautes.
Que dois je faire?? merci d'avance

sa te sert a quoi de rajouter un conditionneur d eau ?
c est completement inutile meme pour le demarrage d un bac il suffit de mettre des paillettes dans le filtre.
ne jamais faire confiance a un vendeur !son but est de vendre !
pour l eau sale peut etre ton sol nutritif n est pas fait pour etre dans l eau?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum