Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau toujours sale! le Sam 17 Oct 2009 - 20:19

Pantxika


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Je vous écris car j'ai un problème avec mon eau. Elle est toujours sale alors que je change environ 1/3 toutes les semaines mais rien à faire!
Alors j'ai un aquarium de 96L avec quelques guppys, 2scalaires,platys, corydoras et ancistrus.
Je l'ai mis en route le 11juillet et j'ai rajouté les poissons 3semaines après.Tout allait bien, mais depuis 2 ou 3 semaines, mon eau est sale, les décoration se sont salies d'un coup, elles sont marron et on aperçoit une sorte de mousse sur les plantes et les décors.
A chaque changement d'eau, je rajoute du Biotopol JBL(conditionneur d'eau). J'ai une pompe New jet de 400l/h et une lampe T8 18w.
vla dsl pour les fautes.
Que dois je faire?? merci d'avance

2default Re: Eau toujours sale! le Sam 17 Oct 2009 - 20:40

tilho


Modérateur
Modérateur
Qu'appelles-tu "sale" ?

3default Re: Eau toujours sale! le Sam 17 Oct 2009 - 20:51

chelydros


Membre : Accro
Membre : Accro
tu arretes de faire des changements d'eau,il faut que ta faune et flore se pose.
pour savoir il faut arreter de changer !!!

4default Re: Eau toujours sale! le Sam 17 Oct 2009 - 21:14

flipper


Administrateur
Administrateur
bonsoir ,

Pourrais tu nous donner aussi le nombre de poisson par espèce que tu as s'il te plait .
Il est à noter déjà que les scalaires n'ont absolument pas leur place dans ton bac .

Il me semble aussi que 400L/H est un peu faible pour un 96L , sachant qu'une fois les masses traversées , le débit est largement revu à la baisse.

Ton filtre est un filtre à décantation ?

bye


_________________

Aquariophilie

5default Re: Eau toujours sale! le Mer 4 Nov 2009 - 18:21

ruthene


Membre : Régulier
Membre : Régulier
@Pantxika a écrit:Bonjour,

A chaque changement d'eau, je rajoute du Biotopol JBL(conditionneur d'eau). J'ai une pompe New jet de 400l/h et une lampe T8 18w.
vla dsl pour les fautes.
Que dois je faire?? merci d'avance

sa te sert a quoi de rajouter un conditionneur d eau ?
c est completement inutile meme pour le demarrage d un bac il suffit de mettre des paillettes dans le filtre.
ne jamais faire confiance a un vendeur !son but est de vendre !
pour l eau sale peut etre ton sol nutritif n est pas fait pour etre dans l eau?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum