Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

26default Re: Question sur le lancement de mon aquarium le Dim 29 Nov 2009 - 11:43

Juventino


Membre : Accro
Membre : Accro
Si ils y sont en permanence c'est que l'eau n'est pas assez oxygénée..
Ciao!!!

http://www.lecolebuissonniere.eu

27default Re: Question sur le lancement de mon aquarium le Dim 29 Nov 2009 - 15:56

christ0508


Membre : Nouveau
Membre : Nouveau
et que faut t'il faire pour oxygéné l'eau

28default Re: Question sur le lancement de mon aquarium le Dim 29 Nov 2009 - 16:01

Juventino


Membre : Accro
Membre : Accro
alors tu orientes le rejet de ta pompe (filtre) de façon à ce qu'il y ait un remou en surface et ça sera parfait!!!
Ciao!!!

http://www.lecolebuissonniere.eu

29default Re: Question sur le lancement de mon aquarium le Dim 29 Nov 2009 - 18:42

christ0508


Membre : Nouveau
Membre : Nouveau
Voici les poissons que j'ai mis dans mon aquarium de 100 L :
- 15 cardinalis
- 10 rasboras
- 6 molly
- 4 guppy femelles et 2 guppy males

Quand pensez vous?

30default Re: Question sur le lancement de mon aquarium le Dim 29 Nov 2009 - 20:02

christ0508


Membre : Nouveau
Membre : Nouveau
115 litres pardon mon aquarium

31default Re: Question sur le lancement de mon aquarium le Dim 29 Nov 2009 - 20:20

auxia


Modératrice
Modératrice
@christ0508 a écrit:Voici les poissons que j'ai mis dans mon aquarium de 100 L :
- 15 cardinalis
- 10 rasboras
- 6 molly
- 4 guppy femelles et 2 guppy males

Quand pensez vous?

hello

tu as trop de monde, Il aurait fallu te limiter à 1espèce/Zone, notamment chez les molly qui ont besoin de 200L.

tes 2 espèces de surface se reproduisent à grande vitesse
Tes femelles guppys sont en nombre insuffisant.

1 seul banc de milieu suffit largement pour se volume.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

christ0508


Membre : Nouveau
Membre : Nouveau
ce que j'ai du mal a comprendre c'est quant j'ai acheter mes poissons a gamm vert tout pret de chez moi vendredi soir tout aller bien et quan je me suis lever samedi matin un guppy male était mort donc je suis aller l'échanger car il faut les ramener dans un délai de 3 jours pour la garantie. Donc pour le samedi tout ce passe bien et dimanche en fin d'après midi le même guppy échanger et a nouveau mort. Ce matin je vais aller l'échanger a nouveau.
Mais est ce normale???

33default Re: Question sur le lancement de mon aquarium le Lun 30 Nov 2009 - 10:31

christ0508


Membre : Nouveau
Membre : Nouveau
je viens d'aller encore échanger mon guppy mâle, la vendeuse m'a dit que défois les guppy ne survivez pas dans certains aquarium. Je vais bien voir.

34default Re: Question sur le lancement de mon aquarium le Lun 30 Nov 2009 - 16:53

Juventino


Membre : Accro
Membre : Accro
ça fait beaucoup..
Et faut 200l pour les mollies..
Donc, va falloir être carré sur les changements d'eau..
Ciao!!!

http://www.lecolebuissonniere.eu

35default Re: Question sur le lancement de mon aquarium le Ven 4 Déc 2009 - 17:54

christ0508


Membre : Nouveau
Membre : Nouveau
bonjour

jj'ai un petit probleme qui me chagrine

Hier j'ai renouvelé 1/3 de l'eau de mon aquarium, nettoyé les parois et le fond.
Ce soir j'ai fait un test de l'eau avec la valise JBL, voici mes résultats :

Fe : 0
Ph : 7.5
No3 : 1
No2 : entre 0.2 et 0.4

Avant le changement d'eau le NO2 etait proche de 0
j'ai fait le changement avec de l'eau de robinet uniquement

Que pensez vous de mes parametres?

36default Re: Question sur le lancement de mon aquarium le Ven 4 Déc 2009 - 21:13

auxia


Modératrice
Modératrice
c'est pas normal les NO2.. tu as touché au filtre?
comment as-tu nettoyé le fond ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

37default Re: Question sur le lancement de mon aquarium le Ven 4 Déc 2009 - 21:59

christ0508


Membre : Nouveau
Membre : Nouveau
j'ai changé le filtre la veille du changement d'eau

j'ai nettoyé le fond avec un siphon

38default Re: Question sur le lancement de mon aquarium le Sam 5 Déc 2009 - 14:23

auxia


Modératrice
Modératrice
Ah bah ya pas a chercher plsu loin...

Le filtre contient les bactéries qui gèrent la dénitrification... donc ton nouveau filtre, ne contient pas de bactéries docn pic de NO2.

Changes 30% de l'eau tous les 2jours jusqu'à ce que NO2 =0, ajoutes aussi des bactéries vivantes: safe start, biodigest...


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

39default Re: Question sur le lancement de mon aquarium le Sam 5 Déc 2009 - 14:56

christ0508


Membre : Nouveau
Membre : Nouveau
Donc je vais changé un tiers d'eau tout les deux jours.
d'autre part je mets 2 fois a manger par jour, c'est trop ou c'est normal ?
Je viens d'aller en animalerie elle m'a dit que ce n'était pas grave et qu'il fallait que je nettoie les filtres et que je change l'eau toute les semaines. Mais je vais suivre vos conseil

40default Re: Question sur le lancement de mon aquarium le Sam 5 Déc 2009 - 18:04

Juventino


Membre : Accro
Membre : Accro
Nourris juste une fois tant que ce n'est pas stable..
Ciao!!!

http://www.lecolebuissonniere.eu

41default Re: Question sur le lancement de mon aquarium le Sam 5 Déc 2009 - 18:45

christ0508


Membre : Nouveau
Membre : Nouveau
ok merci pour tout vos renseignements

Juventino


Membre : Accro
Membre : Accro
Avec plaisir, surveille bien..
Ciao!!!

http://www.lecolebuissonniere.eu

43default Re: Question sur le lancement de mon aquarium le Dim 13 Déc 2009 - 9:53

christ0508


Membre : Nouveau
Membre : Nouveau
Bonjour, depuis une semaine nous changeons l'eau tous les 2 jours comme vous nous l'avez conseiller. Je souhaiterais savoir comment nettoyer correctement les cailloux au fond de mon bac. Cordialement.

44default Re: Question sur le lancement de mon aquarium le Dim 13 Déc 2009 - 10:28

Juventino


Membre : Accro
Membre : Accro
Il vaut mieux ne pas y toucher car c'est là que se tiennent tes bonnes bactéries.
Quel souci as tu avec le fond??
Ciao!!!

http://www.lecolebuissonniere.eu

45default Re: Question sur le lancement de mon aquarium le Dim 13 Déc 2009 - 17:54

christ0508


Membre : Nouveau
Membre : Nouveau
les dechet des poissons. Les cailloux blancs a la base devienne jaune voir marron

46default Re: Question sur le lancement de mon aquarium le Lun 14 Déc 2009 - 15:10

Juventino


Membre : Accro
Membre : Accro
Mets quelques escargots, ils vont te le nettoyer..
Ciao!!!

http://www.lecolebuissonniere.eu

47default Re: Question sur le lancement de mon aquarium le Mar 22 Déc 2009 - 7:13

christ0508


Membre : Nouveau
Membre : Nouveau
Question de mettre des escargots pas besoin, par contre je souhaiterais savoir comment faire pour avoir moins d'escargots car je doit bien en avoir 30 dans mon aquarium.
En animalerie j'ai vu qu'il vendez des poissons mangeur d'escargots, mais je n'ose pas en mettre du fit que j'ai des bébés poissons, j'ai peur qu'il les manges. Quant pensez vous?

48default Re: Question sur le lancement de mon aquarium le Mar 22 Déc 2009 - 8:48

Juventino


Membre : Accro
Membre : Accro
maneurs d'escargots, SURTOUT PAS!!!
Ces poissons doivent vivre en groupe et atteignent 30 cm si bien maintenus, ce n'est vraiment pas la solution!!!

C'est quoi comme escargots..
Ciao!!

http://www.lecolebuissonniere.eu

49default Re: Question sur le lancement de mon aquarium le Mar 22 Déc 2009 - 8:51

burny92


Conseiller
Conseiller
On ne prends jamais un poisson pour son utilité.

Le poisson dont tu parles doit être un Chromobotia macracanthus (loche clown).

Ce poisson devient très grand et ton 100l ne suffira pas.
Regarde juste la première photo de ce site, tu comprendras.

Si tu veux te débarrasser des escargots, utilises une feuille de salade pochée. Tu la mets le soir et le matin tu la retires.

50default Re: Question sur le lancement de mon aquarium le Mar 22 Déc 2009 - 9:38

christ0508


Membre : Nouveau
Membre : Nouveau
Et bien ce sont des escargots qui sont apparus seuls.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum