Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Question sur le lancement de mon aquarium

le Mar 22 Déc 2009 - 9:44
C'est normal. Quand tu achètes des plantes, très souvent elles sont porteuses d'oeufs d'escargot.
christ0508
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : Peronne 80
Emploi : vendeur magasinier
Date d'inscription : 18/10/2009

default Re: Question sur le lancement de mon aquarium

le Mar 22 Déc 2009 - 9:47
oui mais comment faire pour en avoir moins, car il commence a en avoir beaucoup
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Question sur le lancement de mon aquarium

le Mar 22 Déc 2009 - 9:48
Je te l'ai dit ici:
burny92 a écrit:On ne prends jamais un poisson pour son utilité.

Le poisson dont tu parles doit être un Chromobotia macracanthus (loche clown).

Ce poisson devient très grand et ton 100l ne suffira pas.
Regarde juste la première photo de ce site, tu comprendras.

Si tu veux te débarrasser des escargots, utilises une feuille de salade pochée. Tu la mets le soir et le matin tu la retires.
christ0508
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : Peronne 80
Emploi : vendeur magasinier
Date d'inscription : 18/10/2009

default Re: Question sur le lancement de mon aquarium

le Mar 22 Déc 2009 - 10:31
qu'appel tu pochée par contre, merci pour ton aide
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Question sur le lancement de mon aquarium

le Mar 22 Déc 2009 - 10:35
Poché, c'est que tu la mets juste un peu dans l'eau bouillante, qu'elle soit un peu ramollo..
Ciao!!!

_________________

L’école buissonnière
A la rencontre des plantes, des petits animaux, des biotopes alpins et méditerranéens, mais aussi d'ailleurs...
christ0508
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : Peronne 80
Emploi : vendeur magasinier
Date d'inscription : 18/10/2009

default Re: Question sur le lancement de mon aquarium

le Dim 24 Jan 2010 - 10:56
Bonjour, je reviens vers vous car j'ai un gros probleme, je m'explique:

Depuis le début de mon aquarium j'ai suivi tout vos conseils. jusqu'ici aucun soucis.

mais voila depuis maintenant une dizaines de jours j'ai quasiment un poisson qui meurt chaque jour. Le premier poisson mort je me suis dit que sa pouvait arriver mais les autres ont suivi j'ai fais alors un changement plus important de l'eau sans résultat. J'ai la valise JBL est tous mes test sont bon

Je ne comprends pas ce qu'il se passe.

J'ai donc besoin de votre aide

L'eau osmosé est elle importante sachant que j'en ai jamais mis???
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Question sur le lancement de mon aquarium

le Dim 24 Jan 2010 - 13:17
Quelle espèce de poissons??
Désolée..
Ciao!!!

_________________

L’école buissonnière
A la rencontre des plantes, des petits animaux, des biotopes alpins et méditerranéens, mais aussi d'ailleurs...
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Question sur le lancement de mon aquarium

le Dim 24 Jan 2010 - 13:24
salut

paramètres bons? tu peux mettre les chiffres s'il te plait.
QUels sont les poissons touchés? les symptomes?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
christ0508
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : Peronne 80
Emploi : vendeur magasinier
Date d'inscription : 18/10/2009

default Re: Question sur le lancement de mon aquarium

le Dim 24 Jan 2010 - 15:19
nous avons dans l'aquarium des cardinalys, des guppys et des rasborats.

Ils y a eu essentiellement les cardinalys qui ont été touché et un guppy ce matin.
Aucun symptôme apparent le retrouve le poissons mort au fond de l'eau.

Je mettrai les paramètres ce soir n'étant pas chez moi
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Question sur le lancement de mon aquarium

le Dim 24 Jan 2010 - 16:34
Ok!!!
Pas normal en tout cas, on va essayer de t'aider..
Et la température??
ciao!!!

_________________

L’école buissonnière
A la rencontre des plantes, des petits animaux, des biotopes alpins et méditerranéens, mais aussi d'ailleurs...
christ0508
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : Peronne 80
Emploi : vendeur magasinier
Date d'inscription : 18/10/2009

default Re: Question sur le lancement de mon aquarium

le Dim 24 Jan 2010 - 17:24
voici mes paramètres

température 25°
Ph : 7.5
Fe : 0
No2 : 0.01mg/l
No3 : entre 5 et 10 (par rapport a la 2ieme ligne de l'échelle de couleur JBL

Sachant que j'ai changé 1/3 d'eau hier
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Question sur le lancement de mon aquarium

le Dim 24 Jan 2010 - 18:06
il te faudrait Gh et Kh, c'est important !

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
christ0508
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : Peronne 80
Emploi : vendeur magasinier
Date d'inscription : 18/10/2009

default Re: Question sur le lancement de mon aquarium

le Dim 24 Jan 2010 - 18:17
pour le Kh il m'a fallu 13 gouttes pour que sa passe du bleu au jaune pour un ph de 7.5.
Je ne sais pas a quoi sa correspond

Pour la Gh j'irai cherché un test demain
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Question sur le lancement de mon aquarium

le Dim 24 Jan 2010 - 19:00
c'est donc que tu as un KH de 13 Smile

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
christ0508
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : Peronne 80
Emploi : vendeur magasinier
Date d'inscription : 18/10/2009

default Re: Question sur le lancement de mon aquarium

le Lun 25 Jan 2010 - 18:13
voici mes paramètres complet

température 25°
Ph : 7.5
Fe : 0
No2
: 0.01mg/l
No3 : entre 5 et 10 (par rapport a la 2ieme ligne de
l'échelle de couleur JBL
Kh : 13
Gh : 12
Sachant que j'ai changé 1/3 d'eau avant hier

Qu'en pensez vous?

Pas de mort aujourd'hui
christ0508
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : Peronne 80
Emploi : vendeur magasinier
Date d'inscription : 18/10/2009

default Re: Question sur le lancement de mon aquarium

le Mer 27 Jan 2010 - 19:21
Personne pour m'aider??
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Question sur le lancement de mon aquarium

le Mer 27 Jan 2010 - 21:42
A part des paramètres hauts pour ces espèces, rien de mauvais d'un point de vue paramètres.
Plutot une infection je pense.. ce qui ne dispensera pas de mettre les paramètres à niveau.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
christ0508
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : Peronne 80
Emploi : vendeur magasinier
Date d'inscription : 18/10/2009

default Re: Question sur le lancement de mon aquarium

le Mer 27 Jan 2010 - 21:45
les paramètres à niveau....

Ce qui veux dire???
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Question sur le lancement de mon aquarium

le Mer 27 Jan 2010 - 23:51
les adapter à ta population Wink

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Question sur le lancement de mon aquarium

le Jeu 28 Jan 2010 - 9:11
C'était quoi déjà la population??
Ciao!!

_________________

L’école buissonnière
A la rencontre des plantes, des petits animaux, des biotopes alpins et méditerranéens, mais aussi d'ailleurs...
christ0508
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : Peronne 80
Emploi : vendeur magasinier
Date d'inscription : 18/10/2009

default Re: Question sur le lancement de mon aquarium

le Jeu 28 Jan 2010 - 11:40
bonjour, la populution présente dans mon aquarium est : cardinalis, guppys et rasboras. Mais pour mettre les paramètres a niveau que faut t'il que je fasse?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum