Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Cauffage défectueux ou mauvai placement ? le Jeu 22 Oct 2009 - 8:32

Nico80


Membre : Nouveau
Membre : Nouveau
Bonjour,
j'ai un bac en eau depuis plusieurs jours. Je le régle sur 25 il me donne 28, et si je le baisse il me donne toujours 3 à 4 degréss de plus.
Mais il est placé à coté de ma crépine d'aspiration et mon termométe à a canne de rejet ( filtration exterieur). Est ce une erreur de placement ou chauffage défectueux ?

Lysmatophile


Membre : Accro
Membre : Accro
Salut,

Ni l'un ni l'autre selon moi. J'ai déjà répondu à ce type de question dans un autre topic qui traite un peu de la même chose, jettes-y un coup d'oeil : http://www.forumaquario.org/materiel-et-decor-f17/chauffage-pour-300l-t35966.htm.

Nico80


Membre : Nouveau
Membre : Nouveau
Bonjour et merci pour ta réponse.

flipper


Administrateur
Administrateur
@Nico80 a écrit:Bonjour,
j'ai un bac en eau depuis plusieurs jours. Je le régle sur 25 il me donne 28, et si je le baisse il me donne toujours 3 à 4 degréss de plus.

salut ,

Attention que la température indiquée par les thermomètres est en général toujours faussée par la chaleur que dégage les néons et le ballast ....ce qui justifie toujours de quelques degrés de différence.

As tu essayé de régler ton thermoplongeur sur 22/23° pour voir ce que ça donne ? bien-sure , cette descente doit ce faire assez progressivement

Combien as tu en degrés dans le bac le matin avant d'éclairer ?

bye


_________________

Aquariophilie

Nico80


Membre : Nouveau
Membre : Nouveau
En fait j' ai mis le thermoplongeur à 19° et il me donne 24°, donc un plus gros écart que lorsque je le met à 24 ou 25°, mais il se met en fonction moins souvent.Ce matin j'avais 24° avant de l'eclairer.
Sachant que pour l'insantant le bac est vide(sans poissons) car je ne l'ai mis en fonction il y a environ 10 jours. Et mon aquarium est eclairé par 2 T5 suspendu à 20 cm de l'eau.

flipper


Administrateur
Administrateur
Cela laisse donc bien apparaitre qu'il y a bien un léger soucis au niveau du chauffage s'il s'allume même peu souvent alors qu'il est réglé sur 19° et que l'eau est à 24°.
La température ambiante de la pièce où se trouve le bac peu faire que l'eau est au dessus de la température souhaité par le termoplongeur (éclairage éteint) mais à ce moment là , ce dernier ne devrait pas se déclencher .

Je te rassure quand même , la plupart des chauffages que j'ai eu avait ce soucis de différence de température souhaité/obtenue et je m'en suis encore plus aperçu avec un thermomètre de précision électronique..

Le mien est réglé sur 22° et l'eau est toujours au alentour de 25° le matin avant l'éclairage et à 27,5° en cours de journée et je voie de temps en temps le chauffage qui déclenche quelques secondes ....j'en suis à mon 3eme chauffage et c'est toujours pareille , donc j'ai laissé tombé le fait d'en changer de nouveau sinon je vais pouvoir ouvrir un magasin avec le stock de matos que j'échange au moindre pépin !!

bye Wink


_________________

Aquariophilie

Nico80


Membre : Nouveau
Membre : Nouveau
Merci poutr toutes tes . On va laisser comme ça tant que la température reste stable.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum