Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default tube fluo clignote le Ven 23 Oct 2009 - 18:46

zouzou


Membre : Nouveau
Membre : Nouveau
Bonjour à tous

Voilà j'ai un souci avec l'éclairage de mon bac (Un TETRA de 6O l). Le tube d'origine un T8 de 15 W clignotait ; puisqu'il avait plus d'un an je l'ai remplacé par un tube neuf JBL solar natur. Le problème est que le nouveau tube se met à clignoter également au bout d'un moment .
En plus sur l'éclairage d'origine, il n'y a pas de starter mais un transfo !!

Est-ce que quelqu'un aura une petite idée de l'origine de mon problème ??

Merci pour votre aide

2default Re: tube fluo clignote le Ven 23 Oct 2009 - 19:38

zebulon


Membre : Accro
Membre : Accro
essaie dejas de faire bouger les douilles
apres si il y a pas de starter c'est la ballast qui deconne

3default Re: tube fluo clignote le Ven 23 Oct 2009 - 19:47

tilho


Modérateur
Modérateur
+1 pour zebulon, peut être un faux contact.
Sa peut être aussi le starter à changer !

4default Re: tube fluo clignote le Ven 23 Oct 2009 - 20:29

zouzou


Membre : Nouveau
Membre : Nouveau
@tilho a écrit:
Sa peut être aussi le starter à changer !

c'est bien çà le problème Tilho
Il n'y a pas de starter
Je penche plus pour un faux contact...

5default Re: tube fluo clignote le Ven 23 Oct 2009 - 20:56

Nando


Membre : Régulier
Membre : Régulier
C'est un tube T5 ( diamètre 16 mm) alors je suppose si il n'y a pas de starter ?

6default Re: tube fluo clignote le Ven 23 Oct 2009 - 21:03

zouzou


Membre : Nouveau
Membre : Nouveau
non pas du tout; c'est un T8 mais avec un transfo ! pas de starter

7default Re: tube fluo clignote le Ven 23 Oct 2009 - 21:11

joel78


Membre : Accro
Membre : Accro
Bonsoir,
sur un ballast électronique il n'y a pas de starter. Le faux contact est à préviliégier.
Les faux contacts engendrent une tension trop faible, à voir . Pour cela vérifie que tes prises fassent de bon contacts, qu'elles ne soit pas oxydée, pour cela l'usage d'un voltmètre serait utile.
Avec le voltmètre tu vérifie que tu a bien au mini 220V à l'entrée du ballast.
La seule fois que j'ai vu vraiment clignoter des fluos c'était au Cameroun : Il y avait une alim en 180V dans le meilleur des cas, là pour le coup ça marche beaucoup moins bien. Mais EDF ne ferait pas ce genre de choses.
Maintenant il se peut aussi que ton ballast commence à rendre l'ame, ça arrive.
Joel

8default Re: tube fluo clignote le Ven 23 Oct 2009 - 21:33

zouzou


Membre : Nouveau
Membre : Nouveau
merci pour l'info Joel

Je vais tester et on verra bien. En espérant que le ballast tienne necore quelques temps !!
merci à tous pour vos réponses

9default Re: tube fluo clignote le Ven 23 Oct 2009 - 21:45

zouzou


Membre : Nouveau
Membre : Nouveau
pour info

voilà le système d'allumage du tube
http://img27.imageshack.us/i/pa240046.jpg/

bonne soirée à tous

10default Re: tube fluo clignote le Ven 23 Oct 2009 - 21:48

amphioxus


Membre : Accro
Membre : Accro
bonsoir,

c'est un ballast électronique. 2 fils en entrée, 4 fils en sortie.

s'il est en cause, c'est poubelle.

mais il y a des chances que ce soit un faux contact sur le tube.

11default Re: tube fluo clignote le Ven 23 Oct 2009 - 22:07

tilho


Modérateur
Modérateur
Oui espéront que ce ne soit qu'un faux contact Un ballast electro qui lâche, ça arrive !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum