Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mise en eau de mon aquarium le Lun 26 Oct 2009 - 22:41

caroline0501


Membre : Nouveau
Membre : Nouveau
Bonjour, je viens de mettre mon aquarium en route mais mon eau est très très trouble,on ne voit strictement rien. J'ai pourtant tout installé comme on me l'a conseillé, la terre au fond pour les plantes, le quartz au dessus et après j'ai mis l'eau. Est-ce normal que l'eau soit trouble? je débute et j'ai un peu peur d'avoir fait une bétise. c'est peut etre juste le temps que çà se mette en place je sais pas. pouvez-vous m'aider?

2default Re: mise en eau de mon aquarium le Lun 26 Oct 2009 - 22:43

kevi54


Membre : Accro
Membre : Accro
Bonsoir,

Si tu vient de mettre l'eau dans ton bac ces normal quelle soit trouble tu a tout remue attend un peu que tout redescendre ##05

3default Re: mise en eau de mon aquarium le Lun 26 Oct 2009 - 22:48

caroline0501


Membre : Nouveau
Membre : Nouveau
merci de ta réponse, puis-je mettre ma pompe en route ou faut-il que j'attende que l'eau redevienne normale?

4default Re: mise en eau de mon aquarium le Lun 26 Oct 2009 - 22:53

kevi54


Membre : Accro
Membre : Accro
Mes ton filtre en route sa permétra d'enlever les particule en suspension.

voici un petit lien pour t'aider : http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307

5default Re: mise en eau de mon aquarium le Lun 26 Oct 2009 - 23:42

kibu


Membre : Habitué
Membre : Habitué
salut à toi

j'espère que tu as bien lavé ton sable plusieurs fois à l'eau clair avant de l'avoir mis dans l'aqua ?

kibu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum