Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default plantes?? le Mer 28 Oct 2009 - 9:42

fanny76270


Membre : Nouveau
Membre : Nouveau
bonjour a tous
ça fait 6 semaines que mon aquarium tourne (sans poisson) tous les text sont bon j'ai du mettre de la tourbe!
mais j'ai un soucis je trouve que mes plantes ne tiennent pas ils s'abiment je met de l'angrais pourtant.
j'ai des escargots j'ai mi des feuilles de salade pour les enlever et arreté le bulleur c'est ce que javait vu comme conseil mais il en reste quant meme je dois pleuplé mon aquarium aujourd'hui donc j'ai prévu de prendre un escargot mangueur d'escargot car mon aquarium fait 80L.
Est ce que les plantes vont se rétablir quant il sera pleuplé, est ce que c'est les escargot qui me les mangent?? je suis un peu dans le flou!!
ps les plantes j'ai aloternanthera, lobelia cardinalis, eleocharis palvula etc...

merci de votre aide
fanny

2default Re: plantes?? le Mer 28 Oct 2009 - 11:06

tigre_bgdp


Membre : Régulier
Membre : Régulier
Il faut plus de détail,
le dépérissement peut venir de pas mal de chose. pas assez assez lux, paramètre pas bon, tout ceci peut entrainer un dépérissement de la plante ou des feuilles. perte de couleur...
si se sont les escargot, les feuilles auront des partie manquante, des trous...

3default réponse le Mer 28 Oct 2009 - 11:39

Invité


Invité
bonjour , il faudrait les paramètres de ton eau ! trop d'escargots est un signes de déséquilibre ! pour tes plantes , pas d'engrais , ton bac est trop récent , trop d'engrais peut les "bruler" ! laissent-les se servir dans le sol un moment ! celà les obligeras à s'enraciner !

4default Re: plantes?? le Mer 28 Oct 2009 - 11:55

CECILE


Membre : Occasionnel
Membre : Occasionnel
@macbulk93 a écrit:bonjour , il faudrait les paramètres de ton eau ! trop d'escargots est un signes de déséquilibre ! pour tes plantes , pas d'engrais , ton bac est trop récent , trop d'engrais peut les "bruler" ! laissent-les se servir dans le sol un moment ! celà les obligeras à s'enraciner !

à partir de combien de temps commences tu à mettre de l'engrais en complément?

5default réponse le Mer 28 Oct 2009 - 16:53

Invité


Invité
bonjour , tout dépend du nombre de plantes,de la durée et qualité de l'éclairage ! si beaucoup de plantes et 1W/2 L,il faut songer aussi au CO2 ! et il faut nous dire quelles sont tes plantes ! certaines sont plus exigeantes que d'autres !

6default Re: plantes?? le Mer 28 Oct 2009 - 18:49

fanny76270


Membre : Nouveau
Membre : Nouveau
bonsoir
alors je ni connais pas trop grand chose mais
no3 entre 0 et 10
no2 0
gh 8
kh 6 - 10
ph 7.6 8.0
cl2 0
et le sol c'est du subtrat pour plante?? des espèces de ptit cailloux de terre!
je vien de changé de néon c'est clair on voit mieux lol et j'ai mi un reflecteur de lumiere
voila merci de votre aide!!

7default Re: plantes?? le Jeu 29 Oct 2009 - 0:26

auxia


Modératrice
Modératrice
Hello

il nous faudrait aussi ton volume et ce qu'il y a d'écrit sur tes tubes.
LEs plantes citées, ne font pas parties des plus faciles et demandent pas mal de lumière (1W/2L mini).


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

8default Re: plantes?? le Jeu 29 Oct 2009 - 5:45

fanny76270


Membre : Nouveau
Membre : Nouveau
18W mais il était vieux

9default Re: plantes?? le Jeu 29 Oct 2009 - 10:22

Thierry.


Membre : Régulier
Membre : Régulier
Bonjour,
Si j'ai bien suivi, tu as 1 tube néon de 18W pour un aqua de 80 L...
Cela te fait 1W pour 4.4L!!!
C'est quand même fort peu quand on sait qu'il te faudrait au moins 1W pour 2L ..
L'ajout d'un tube devrait être envisager pour la santé de tes plantes...
Bonne journée...

10default Re: plantes?? le Jeu 29 Oct 2009 - 13:09

auxia


Modératrice
Modératrice
@fanny76270 a écrit:18W mais il était vieux

D'accord avec Thierry, de plus un tube se change tous les ans minimum.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

11default Re: plantes?? le Jeu 29 Oct 2009 - 13:59

fanny76270


Membre : Nouveau
Membre : Nouveau
merci de votre aide je ne savao pa tou ça!!
jai mi un reflecteur sur les conseil deu vendeur est ce que c utile ou il fau quan meme que je rajoute un tube???

12default réponse le Jeu 29 Oct 2009 - 14:02

Invité


Invité
bonjour , tu peux ajouter un néon et installer deux réflecteurs ! tu verras la différence !

13default Re: plantes?? le Jeu 29 Oct 2009 - 18:39

auxia


Modératrice
Modératrice
@fanny76270 a écrit:merci de votre aide je ne savao pa tou ça!!
jai mi un reflecteur sur les conseil deu vendeur est ce que c utile ou il fau quan meme que je rajoute un tube???

le rélfecteur est obligatoire car il ne fait que récupéré une partie des rayons émis vers le haut et les cotés, donc ne fait que te rapprocher de la valeur théorique du tube.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

14default Re: plantes?? le Ven 30 Oct 2009 - 13:48

fanny76270


Membre : Nouveau
Membre : Nouveau
je vais devoir coupé un bout du plastique pour pouvoir mettre un autre néon merci encore de vos conseils
a bientot
fanny

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum