Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Premier aquarium

le Ven 30 Oct 2009 - 1:01
Bonjour,

Je suis debutant et ça y est je viens de me lancer dans l'aventure !

Donc un petit descriptif :

Bac d'occasion 80x30x40 à decantation rempli avec eau du robinet + osmosée.J'ai testé l'eau de conduite avant le remplissage ph 7 et gh 17dosage fait pour avoir 10 de gh.

Je viens de finir le remplissage,je fais les tests demain.

Sol nutritif et sable de loire,j'irais chercher queques plantes demain quand la T° de l'eau sera bonne(24°,chauffage 150w) mais je ne sais pas encore lesquelles.

Reste à fabriquer un support pour l'eclairage car il n'y en a pas.

Mes petites questions :

Pour l'eclairage j'ai un sunglo 20W,que rajouter comme tube pour avoir assez de lumière ?

Un conseil pour les plantes ?

Pour l'instant est ce que je fait des erreurs ?

Bonne nuit à tous et merci pour vos reponses !
avatar
julien2b
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 87
Age : 32
Localisation : Bastia (Haute-Corse)
Emploi : entrepreneur
Date d'inscription : 23/10/2009
http://aquacorse.forumactif.com

default Re: Premier aquarium

le Ven 30 Oct 2009 - 11:57
Salut, je debute aussi...

Si je ne dis pas de betises, pour l'eclairage c est 1 watt pour 2 litres... a peu pres.
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Re: Premier aquarium

le Ven 30 Oct 2009 - 13:04
Je vais rajouter 20 watt mais quel genre de tube ?

Ce midi l'eau est bien trouble par rapport à hier soir !
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Premier aquarium

le Ven 30 Oct 2009 - 16:33
Salut

le sun glo c'est pas terrible comme tube, Il n'a pas le spectre voulu pour les plantes.

Ton bac est un 96L, si tu veux 1W pour 2L.., autant te diriger vers du 15 ( plus puissant pour la meme longueur que le T8) surtout si c'est toi qui construit ton support..

Voici ce que je te propose :
à l'avant :
http://www.zone-aquatique.com/JBL_Solar_Ultra_Natur_-_24W_55_cm-p10620.html

à l'arrière : http://www.zone-aquatique.com/JBL_Solar_Ultra_Tropic_-_24W_55_cm-p10605.html


Là tu as pile poil 1W/2L, c'est nickel.

Le ballast : http://www.zone-aquatique.com/Bloc_fluo_pour_2_tubes_T5_-_8_a_25_W-p11426.html

NE pas oublier 2 réflecteurs : http://www.zone-aquatique.com/Solar_Reflect_Reflecteur_-_40_cm_15-24_W-p11101.html

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Re: Premier aquarium

le Dim 1 Nov 2009 - 18:15
Pour l'eclairage je vais rester comme ça pour le moment car je vois pas encore comment realiser le support vu le capot.

Je viens de mettre quelques plantes pour faire moins triste(il y avait juste une roche).
- Une Hygrophila
- Une hydrocotyle
- Une bacopa
- Une echinodorus
- Une cryptocoryne

En attendant d'en mettre d'autres.

J'ai mis egalement une racine qui flotte pour le moment
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Re: Premier aquarium

le Dim 1 Nov 2009 - 18:35
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Premier aquarium

le Dim 1 Nov 2009 - 20:03
Ok tu nous montreras ça !

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Re: Premier aquarium

le Jeu 5 Nov 2009 - 19:48
Bonjour,

Une petite photo du bac en cours de réalisation,quelques plantes de plus : cabomba,lilaeopsis,vallisneria et une rouge dont je ne sais plus le nom.

Ma racine a coulé assez vite,faut dire que je l'avais bien lavée,par contre il y a des espèces de fils blancs qui sortent dessus Question

L'eau est bien trouble comme vous pouvez le voir,j'espère qu'elle va s'eclarcir bientôt.


J'ai trouvé comment faire pour mon eclairage,j'ai retrouvé dans mon garage une barre de section rectangulaire en inox qui va me servir de support pour fixer deux tubes.
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Re: Premier aquarium

le Lun 9 Nov 2009 - 11:15
Petite modif aujourd'hui remplacement du tube sunglo par un sera daylight brillant.

J'ai également investi dans un ballast pour mon deuxième tube.
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Re: Premier aquarium

le Ven 13 Nov 2009 - 20:13
Aujourd'hui j'ai enfin de la lumière digne de ce nom ! (voir mon post bricolage :##06: )
Achat d'un tube horticole à venir car je me suis habitué au sera daylight et la lumière jaune du sunglo que j'ai mis à côté me deplait fortement.

J'ai même un premier habitant,un escargot !

J'aimerais mettre des photos propres mais je n'arrive pas à regler mon appareil pour les prendre,si quelqu'un a un conseil je suis preneur.
avatar
Mickiki
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 157
Age : 29
Localisation : Saône et Loire
Emploi : Technicien SPANC
Date d'inscription : 13/11/2009

default Re: Premier aquarium

le Ven 13 Nov 2009 - 21:42
J'ai eu pas mal de problèmes avec mon appareil photo aussi... jusqu'à ce que je découvre le mode "macro" c'est dans les menus de l'appareil.
Une fois que tu es en mode Macro, tu peux aussi régler le format "Iso", "Iso 100" "Iso 80"... Je ne sais pas trop à quoi ca correspond, puisque je n'y connais absolument rien en photographie, mais en modifiant ces paramètres, avec un simple appareil numérique pas trop chère on peut obtenir de meilleures photos.
Bien entendu la qualité reste médiocre, mais disons que ca permet de patienter jusqu'à l'obtention d'un appareil de type reflex
Et en ce qui concerne la turbidité de ton eau, as tu lavé le sable avant de mettre en eau ton aquarium?
Cela peut etre du à un sable mal lavé, ou alors un autre problème de qualité de l'eau, il faudrait que tu revérifi tes paramètres si ce n'est pas le sable.
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Re: Premier aquarium

le Ven 13 Nov 2009 - 21:54
Merci.

J'ai rincé le sable correctement mais j'ai un problème d'eau dû à un osmoseur HS (merci animalerie Lecler* :##11: ).

J'attends que mon cycle soit fini pour changer 3/4 de mon bac,ça enlèvera les particules j'espère.
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Re: Premier aquarium

le Mar 17 Nov 2009 - 18:03
Bonjour,

je viens de tester mon eau et voila les resultats :

- Ph 8.0
- Gh 4
- Kh 9
- Nitrites 0

Comme cela fait trois semaines que le bac est en eau le pic est il passé?

Mon eau est de moins en moins trouble,ce qui est bizarre c'est que le Kh est descendu de 15 à 9 tout seul :##19:
avatar
julien2b
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 87
Age : 32
Localisation : Bastia (Haute-Corse)
Emploi : entrepreneur
Date d'inscription : 23/10/2009
http://aquacorse.forumactif.com

default Re: Premier aquarium

le Mar 17 Nov 2009 - 18:08
Je debute mais je me lance !
Je pense que le pic de nitrite est passé, car les nitrites sont a zéro, or, il y a une montée progressive avant la disparition totale des nitrites.

j'espere ne pas avoir dit trop de bétises :p
Julien.
avatar
O2xygene
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 190
Age : 37
Localisation : Alsace
Emploi : Agent de recouvrement
Date d'inscription : 11/11/2009

default Re: Premier aquarium

le Mar 17 Nov 2009 - 18:21
Dans ton 1er message tu dis avoir mis ton aquarium en eau donc c'était le 30 octobre, nous sommes le 17 novembre ça fait donc 18 jours.

Je pense qu'il serait judicieux d'attendre un peu encore...
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Re: Premier aquarium

le Mar 17 Nov 2009 - 18:24
Je vais attendre encore une semaine,mais je voulais avoir des reponses sur la qualité mon eau,merci. :##27:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Premier aquarium

le Mar 17 Nov 2009 - 20:27
Pas de poissons avant le 30 novembre. donc ça peut encore évoluer d'ici là.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Re: Premier aquarium

le Mar 17 Nov 2009 - 21:45
J'étais sûr d'avoir une reponse d'Auxia :##06:

Tu penses quoi du Kh qui descend comme ça ?

Je compte bien commencer à faire vivre mon bac le 28/11 :##21:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Premier aquarium

le Mar 17 Nov 2009 - 22:26
Peux tu nous rappeler tes paramètres d'eau du robinet?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Re: Premier aquarium

le Mer 18 Nov 2009 - 9:52
Ph 7 Gh 17
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Premier aquarium

le Mer 18 Nov 2009 - 12:18
Et le KH ?


tu dis avoir rempli avec de l'eau osmosée, ça diminue le GH et le KH

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Re: Premier aquarium

le Ven 20 Nov 2009 - 20:23
Donc les resultats du jour,trois semaines après mise en eau:

Eau du bac :

- Ph 8
- Gh 5
- Kh 10
- No2 0

Eau du robinet :

- Ph 7,5
- Kh 11
- Gh 17
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Premier aquarium

le Sam 21 Nov 2009 - 0:00
c'est étonnant que le GH soit passé sous le KH... Question

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
kawick
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 76
Localisation : Seine Maritime
Emploi : A temps trop plein
Date d'inscription : 30/10/2009

default Re: Premier aquarium

le Sam 21 Nov 2009 - 8:59
Moi ça ne m'étonne pas car rappelle toi mon eau osmosée n'était pas bonne : Kh 14.

Mais mes paramètres (je vais retester mercredi prochain) permettent ils une introduction de population ?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Premier aquarium

le Sam 21 Nov 2009 - 13:17
@kawick a écrit:Moi ça ne m'étonne pas car rappelle toi mon eau osmosée n'était pas bonne : Kh 14.

Mais mes paramètres (je vais retester mercredi prochain) permettent ils une introduction de population ?

AH oui c'est vrai !

Ca n'interdit pas l'introduction, mais tu devras faire une adaptation de paramètres avec population donc y aller plus doucement et progressivement.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum