Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

auxia


Modératrice
Modératrice
Alors le coup : "l'engrais au début qui favorise l'enracinement":
bof bof, il faut 3semaines au moins poru que la plante s'acclimate et c'est pas en lui donnant à manger par les feuilles qu'elle va avoir envie de faire pousser des racines pour chercher à manger par le bas...
Elles peuvent très bien se passer de ton engrais.

Plante rouge.. avec ton éclairage ça va etre dur.. peut-etre une plante dans d'autres tons de vert : crypto wendtii brown par exemple ou crypto undulata. qui s'étoffera bien.

Pour le sable : tu coupes uen bouteille à large goulot en 2, tu garde la partie avec le goulot et tu t'en sert comme entonnoir pour mettre le sable là où tu veux.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

hugeau


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:Alors le coup : "l'engrais au début qui favorise l'enracinement":
bof bof, il faut 3semaines au moins poru que la plante s'acclimate et c'est pas en lui donnant à manger par les feuilles qu'elle va avoir envie de faire pousser des racines pour chercher à manger par le bas...
Elles peuvent très bien se passer de ton engrais.
Arfff, ouais, pas bête... bon ben on va dire que j'ai de l'engrais en réserve au cas où j'en aurais besoin un jour
M'en resservirai peut-être dans un mois pour booster leur croissance, mais après je serai obligé d'arrêter si je veux pouvoir acceuillir quelques crevettes

@auxia a écrit:
Plante rouge.. avec ton éclairage ça va etre dur.. peut-etre une plante dans d'autres tons de vert : crypto wendtii brown par exemple ou crypto undulata. qui s'étoffera bien.
C'est quoi le problème avec mon éclairage pour une plante rouge?
Pour les crypto que tu m'a proposé, j'en ai regardé quelques photos et elles ne me plaisent pas trop
Sinon, je pensais mettre une echinodorus ozelot, mais ayant lue qu'elle pouvait s'étaler sur plusieurs dizaine de cm, ça n'est pas adapté.

@auxia a écrit:
Pour le sable : tu coupes uen bouteille à large goulot en 2, tu garde la partie avec le goulot et tu t'en sert comme entonnoir pour mettre le sable là où tu veux.
Merci pour le tuyau (pourquoi un large goulot?)

auxia


Modératrice
Modératrice
@hugeau a écrit:
@auxia a écrit:Alors le coup : "l'engrais au début qui favorise l'enracinement":
bof bof, il faut 3semaines au moins poru que la plante s'acclimate et c'est pas en lui donnant à manger par les feuilles qu'elle va avoir envie de faire pousser des racines pour chercher à manger par le bas...
Elles peuvent très bien se passer de ton engrais.
Arfff, ouais, pas bête... bon ben on va dire que j'ai de l'engrais en réserve au cas où j'en aurais besoin un jour
M'en resservirai peut-être dans un mois pour booster leur croissance, mais après je serai obligé d'arrêter si je veux pouvoir acceuillir quelques crevettes

Elles supportent très bien les engrais, les marques que tu trouves en magasin sotn très bof, préfère seachem flourish ou easy life profito en vpc, certes, mais rapport qualité/prix excellent.

@hugeau a écrit:
@auxia a écrit:
Plante rouge.. avec ton éclairage ça va etre dur.. peut-etre une plante dans d'autres tons de vert : crypto wendtii brown par exemple ou crypto undulata. qui s'étoffera bien.
C'est quoi le problème avec mon éclairage pour une plante rouge?
Pour les crypto que tu m'a proposé, j'en ai regardé quelques photos et elles ne me plaisent pas trop
Sinon, je pensais mettre une echinodorus ozelot, mais ayant lue qu'elle pouvait s'étaler sur plusieurs dizaine de cm, ça n'est pas adapté.

Les plantes rouges ont besoin de beaucoup de lumière, tu n'en as pas assez.
les ozelot font de belles touffes en effet.
@hugeau a écrit:
@auxia a écrit:
Pour le sable : tu coupes uen bouteille à large goulot en 2, tu garde la partie avec le goulot et tu t'en sert comme entonnoir pour mettre le sable là où tu veux.
Merci pour le tuyau (pourquoi un large goulot?)

car le sable mouillé va colmater, donc avec un large goulot, tu secoues un peu et ça redescend, petit goulot = bouchon rapide ##27


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

hugeau


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:
Les plantes rouges ont besoin de beaucoup de lumière, tu n'en as pas assez.
Lorsque j'aurai reçu (et installé) mon ballast (envoyé hier, donc je le recevrai d'ici 2-3jours), j'aurai 38W de puissance, soit pratiquement 1W/2L. Ca serait suffisant, non?

(Oui en effet, pour le large goulot, ça semble logique Merci)

auxia


Modératrice
Modératrice
1W/2L est le minimum pour elles, ça devrait commencer à le faire.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

hugeau


Membre : Occasionnel
Membre : Occasionnel
Cool, merci

Je n'ai plus qu'à en trouver une qui me plaît et qui ne soit pas trop envahissante.

hugeau


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'ai reçu ma malette de test aujourd'hui, j'ai donc pu tester mon eau du robinet:

pH = 8
KH = 6.5
GH = 11
NO2 < 0.01
NO3 < 0.5
Pas testé le Fe (c'est utile pour l'eau du robinet?)

Je testerai ce soir l'eau de mon aquarium (je ne pensais pas ça prenait si longtemps de tout tester ), mais je pense qu'il ne devrait pas y avoir beaucoup de différence.

Vu ces paramètres, si je veux atteindre KH = 4 et GH = 7, il faudrait qu'à chaque changement d'eau je mette environ 40% d'eau osmosée, si j'ai bien compris?

auxia


Modératrice
Modératrice
Tu as bien compris ! je pense que ta proportion sera plus proche du 50/50


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

hugeau


Membre : Occasionnel
Membre : Occasionnel
J'ai pas mal galéré pour installer mon ballast comme je le voulais (sur la "séparation" qu'il restait, après avoir découpé le fond de la "boîte" du couvercle où était l'ancien - voir 2ème message page 1-), pour finalement, après remise en place du couvercle, n'être pas très sûr de mon installation (la fixation est un peu pécaire sur l'un des côtés). Donc, dès que j'aurai un peu de temps, je refixerai les douilles mais cette fois-ci sur le haut du couvercle, on pourra voir la tête des vis dépasser du couvercle mais je préfère dormir l'esprit tranquille, sans avoir peur que ça tombe (et il n'y aura plus de séparation entre les deux tubes, donc la lumière devrait mieux se propager).

Problème par contre avec ce nouveau ballast, le "bout qui se visse" des douilles est trop large et donc les réflecteurs sont trop long et tienne mal eux aussi.
Je vais sans doute envisager de les découper un peu eux aussi.

Mais bon, j'ai la lumière qu'il faut maintenant:



J'ai aussi testé l'eau de mon aquarium et (bizarrement?) les valeurs diffèrent un peu de mon eau de conduite, bien que ça ne fasse que 6 jours qu'il est en eau:
pH = 7.5
KH = 5.5
GH = 8
NO2 < 0.1
NO3 < 0.5
Fe = 0.5

C'est bizarre que le KG et GH soit si différent que ceux de mon eau de conduite, non?

auxia


Modératrice
Modératrice
Entre le sable, la racines les plantes, des choses peuvent faire tampon, c'est courant de ne pas avoir les meme paramètres qu'au robinet.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

hugeau


Membre : Occasionnel
Membre : Occasionnel
Bonjour et bon week-end à tous!

J'ai enfin fait bricolage définitif de mon couvercle.
1ère étape: on enlève tout le superflu, pour ne garder que l'extérieur du couvercle (sur la partie évidée se colle l'ancien cache du compartiment où se trouvait l'ancien ballast):


Puis fixation des douilles sur le couvercle avec des vis, mises en place des tubes (je serai obligé de dévisser les douilles pour changer les tubes) et des réflecteurs (je ne les ai pas raccourci, donc il tiennent bien d'un coté, de l'autre un peu moins, mais ça devrait aller )

En tout cas, les plantes ont l'air d'avoir bien aimé l'augmentation de la puissance lumineuse. Dès le lendemain (jeudi) de ma première installation des tubes, j'ai constaté l'apparation d'une multitude de bulles à la surface de l'aquarium, ainsi que d'autres petites transportées en pleine eau par le courant généré par le filtre. La principale "productrice de bulles" est ma boule de cladophora, sa surface exposée à la lumière en est couverte et régulièrement elles sont relachées vers la surface:

Désolée pour la qualité de la photo, mais c'est la meilleure que j'ai pu prendre avec mon téléphone

Mes pieds de cabomba ont aussi pas mal poussés et produisent aussi quelques bulles, ainsi que des racines (pas à leur base, mais au niveau des premiers à quelques centimètres du sol, les racines plongeant vers le sol).

La lilaeopsis a aussi un peu poussée et produit des stolons, j'ai aussi constaté qu'une petite partie des racines (celles qui sont juste au niveau du sol) de l'Anubias se sont dévellopées.
Seuls les pieds de vallisneria m'inquiètent un peu, certaines feuilles sont brunies, d'autres ont de petits "segments" de leur feuilles qui deviennent translucides et l'extrémité qui semble se décomposer un peu.


J'ai aussi constaté l'apparation (jeudi dernier aussi) de micro-algues sur une de mes racines:

Je pense que ça peut-être un peu de cladophora, la boule se trouvant juste devant au début de mon aqua.

Je surveille régulièrement les paramètres (tous les 2-3jours), les nitrites et nitrates augmentent petit à petit (NO2 ~ 0.2 / NO3 ~ 1).

Prochaines mises à jour en milieu de semaine prochaine, je dois recevoir de la riccia fluitans (par cherrykiss) et de la mousse de java (par isa.mike).

N'hésitez pas à laisser un message pour me dire ce que vous pensez de mon bac (à moins qu'il n'y ait que auxia qui suive ce post ).

Merci

hugeau


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Petite mise à jour du jour, j'ai reçu la mousse de java et en ai couverte 2 de mes racines et j'en ai profité pour déplacer quelques plantes.











Deux petites questions:
- Comme on peut le voir sur cette dernière photo, j'ai quelques tâches brunes sur ce pied de crypto ainsi que sur certaines feuilles de lilaeopsis, dois-je m'inquiéter ou est-ce normal (algues du rodage ou période d'adaptation des plantes?).
- J'ai testé mon eau hier et j'ai constaté une montée de nitrites (NO2 = 0.4), curieux de voir si ça allait monter encore, j'ai retesté les nitrites aujourd'hui et ça a baissé (NO2 = 0.2). C'est bizarre, non? Aurais-je déjà eu mon pic de nitrite? (ça peux monter jusqu'à combien ce pic? 0.4 c'est possible?)

clement59


Membre : Habitué
Membre : Habitué
oui moi jer l'ai eu avant les deux semaine ! mais j'ai quand même attendu 1mois !

Oui moi maxi c'était 0.6

http://aqua-mania.forumactif.com/

hugeau


Membre : Occasionnel
Membre : Occasionnel
Ok, merci pour ta réponse.
Je vais suivre l'évolution des nitrites/nitrates de près

40default réponse le Mer 11 Nov 2009 - 11:00

Invité


Invité
bonjour , belle évolution !

hugeau


Membre : Occasionnel
Membre : Occasionnel
J'ai refait les tests aujourd'hui et, apparement, la tendance se confirme.
pH = 8
KH = 5
GH = 9
NO2 = 0.05
NO3 = 1
Fe = 0.1

Je pense donc que d'ici ce week-end (ou début de semaine prochaine), j'irai acheter de l'eau osmosée pour faire baisser un peu KH et GH, mettre un peu de tourbe pour baisser le pH.

Et si tout se passe bien, j'introduirai les premiers poissons ou crevettes d'ici 1 semaine ou 1 semaine 1/2

Greg78520


Membre : Accro
Membre : Accro
Hugo, il en est où ton bac ?

j'aimerai bien voir de nouvelles photos !!!!

http://www.nature-aquascape.com

hugeau


Membre : Occasionnel
Membre : Occasionnel
Pour reprendre là où j'avais arrêté:
Courant novembre j'ai acheté une dizaine de corydoras pygmaeus, puis deux semaines plus tard les endlers (3M/8F).
Je m'en suis bien occupé pendant quelques mois et tout se passait assez bien (malgré quelques problèmes d'algues).
Puis vers février/mars, j'ai eu très peu de temps pour m'en occuper; je nourissais et fertilisais journalièrement, mais je ne m'occupais pas des plantes et je ne changeais l'eau que toutes les 2 semaines.
Quand j'ai vraiment bien pu m'y remettre, de nouveaux pieds de crypto avaient poussés un peu partout, la mousse de java avait pratiquement décuplé (et était bourrée de filamenteuses) et j'avais des tonnes de brins de HM (alors qu'à la base j'avais juste 2-3 petits brins de 1-2 cm que j'avias retrouvé dans la mousse de java achetée).

J'ai donc fait une bonne séance de jardinage: enlevé la plupart de la mousse de java, pas mal de HM aussi (et le reste je l'ai remisé en arrière-plan) et enlevé/coupé pas mal de crypto et de lilaeopsis remplis d'algues.

Depuis le début de l'année, les endlers ont aussi beaucoup (voire énormément) proliférés, et comme se sont de gros goinfres qui se jetent sur la nourriture, la plupart de mes corydoras pygmaeus sont morts (de faim, je suppose). Il m'en reste 2 actuellement, un qui est en forme, l'autre qui est famélique...
J'ai aussi acheté au début de l'année une dizaine de néons, en espérant qu'ils me grignotent quelques alevins pour limiter la prolifération des endlers, mais je n'ai pas l'impression que ce sont de bons prédateurs...

Depuis début mars, j'essayes aussi constament de vendre/donner des endlers, mais ils proliféraient plus vite que je ne pouvait m'en débarasser...



Donc aquarium largement surpeuplé...
J'estime avoir eu à un moment donné plus d'une centaine d'endlers...
Je n'ai pas eu de problèmes de nitrites/nitrates (je changeais 20% d'eau par semaine et j'ai ajouté un filtre externe Eden en supplément de la décante interne), mais début avril, en revenant d'un week-end, j'ai eu le malheur de retrouver 10/20 endlers morts (alors que je n'avait eu pratiquement aucun morts chez les endlers avant); c'était la maladie des points blancs...
J'ai donc d'abord traité au GeneralTonic (j'en avais sous la main), mais il n'y pas eu d'amélioration; alors j'ai acheté du Temerol et le problème a été reglé après les 3 doses du traitement... cependant pendant la dizaine de jours où la maladie était présent, je retirai de 5 à 10 endlers morts par jour...
Ca m'a un peu sapé le moral...
Et même après le traitement, j'en avais toujours vraiment beaucoup (la photo ci-dessus date de 2 semaines après le traitement...).

J'ai donc décidé de monter un autre aquarium pour séparer les mâles des femelles, de sorte à limiter un tant soit peu leur prolifération, le temps que j'arrive à tous m'en débarrasser.
Afin de limiter les frais, j'ai récupéré un 96l d'occase, dans lequel j'ai décidé de tester le système de filtration appelé Hamburger Matten Filter.

A l'origine, je comptais mettre les mâles d'un coté et les femelles de l'autre, mais après avoir fait un test (le cycle passé), j'ai constaté que les mâles était de bons sauteurs et que quelques-uns arrivaient à sauter par-dessus la mousse de 5cm pour rejoindre les femelles... j'ai donc décidé de ne mettre que les mâles d'un coté et de récupérer mes RC et de les mettre de l'autre.
J'ai aussi récupéré quelques plantes à mettre dans cet aqua:
Vue d'ensemble:

A gauche les mâles endlers (j'en ai pêché plus de 30 à ce jour et il doit en rester quelques-uns dans le communautaire):

A droite les RC:



Mon communautaire:

Il faut maintenant aussi, que j'arrive à me débarasser des filamenteuses et des algues encroutantes sur la vitre du fond et la décante (je vais essayer de les enlever en frottant avec de la ouate, la carte de crédit ne suffit plus à les enlever

A terme (quand je n'aurai plus de endlers), je compte me servir de l'aquarium séparé en deux pour des crevettes et je compte refaire totalement la population de mon commautaire: 10/15 corydoras pygmaeus, 10/15 boraras brigittae, une dizaine de Japonica et une autre sorte de crevettes (neocaridina heteropoda sans doute, faut juste que je choissise une couleur).

Voilà, j'ai essayé au mieux de résumer ces quelques derniers mois de pérégrinations Wink

MJ-GraFFiK


Membre : Accro
Membre : Accro
Et bien que de péripèties !!!

Tu as réussi à t'en sortir un petit peu, je comprend tout à fait ta baisse de moral lors de la mort de tes endlers ! Je me suis retrouvé dans la même situation ! Mais il faut reprendr du poil de la bête comme tu l'as fait !

En tout cas, tes bacs ont très bien évolué par rapport au début et je les trouve beaucoup plus jolie ainsi !!!!

Greg78520


Membre : Accro
Membre : Accro
Ca a bien changer par rapport au début et voilà aussi pourquoi je n'ai jamais voulu avoir des guppys Very Happy

Tiens nous au courant de l'évolution des choses Hugo.

Bon courage pour ta pêche ^^.

http://www.nature-aquascape.com

Kyarno


Membre : Occasionnel
Membre : Occasionnel
Salut!

Jolie t'es bacs et très bonne idée la mousse bleu pour compartimenté !

A +

Kyarno

val80


Membre : Accro
Membre : Accro
et moi qui croyait que si je mettais que quelques guppys donas mon bac il ne se passerai pas grand chose... je vais m'abstenir je crois
c'est quoi les plantes flottantes dans ton bac compartimenté ?

hugeau


Membre : Occasionnel
Membre : Occasionnel
Merci.

L'idée de la mousse bleu pour compartimenter tient de plusieurs impératifs: compartimenter l'aquarium vite, pour pas cher, tout en gardant les mêmes paramètres d'eau de chaque coté (et en n'ayant qu'une seule pompe pour la filtration) et que ça ne soit pas définitif

Les plantes flottantes des 2 aquariums sont des pistias stratiotes

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum