Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

pierreyves33


Membre : Nouveau
Membre : Nouveau
bonjour a tous
mon aquarium fais 140L j y ai mis differente plante et deco
mon equipement ce constitue:
d un filtre eco biobox 2
une pompe EHEIM compact
chauffage EHEIM 25W
pompe a air EHEIM 200
aspirateur de fond a pile EHEIM
et pour finir mon aquarium est un aquadisio BAN 100
J aimerai savoir si tous mes achat que j ai effectuer son un bon materiel ou pas
merci de donner des critique sur les photos pour ameliorations
[/url]


auxia


Modératrice
Modératrice
hello

quel est le débit de ta pompe?

La pompe à air n'a aucun utilité et est néfaste à un bac planté.

sinon c'est ok


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

pierreyves33


Membre : Nouveau
Membre : Nouveau
de la pompe a air ?

auxia


Modératrice
Modératrice
non la pompe du filtre


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

pierreyves33


Membre : Nouveau
Membre : Nouveau
150 a 400/ h

auxia


Modératrice
Modératrice
OK,laisses la toujours à fond.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

pierreyves33


Membre : Nouveau
Membre : Nouveau
pk quel risque

auxia


Modératrice
Modératrice
Il faut avoir minimum 4fois le litrage brut du bac comme débit. SInon ça ne filtre pas assez (oxynégation, courant, passage par les masses filtrante.. qualité de la filtration)


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

nicoinfi


Membre : Régulier
Membre : Régulier
bonjour,
que est ta population?
ton chauffage est un 25w? tu es sur de ça?

tigre_bgdp


Membre : Régulier
Membre : Régulier
salut, petite question, ça fait combien de temps que ton bac est en eau? ta cuve dépasse de ta table non? y a pas de risque de rupture??

Alina


Membre : Nouveau
Membre : Nouveau
il ne faut pas de bulleur si ton bac est planté. ##25

pierreyves33


Membre : Nouveau
Membre : Nouveau
t sur qu avec les plante pas besoin de bulleur et quel risque si je le lesse

Weber Joel


Membre : Habitué
Membre : Habitué
Risque que tes plante meurent (a confirmer) arrange toi vite pour que l'aqua ne depassent plus car sinn 140L par terre au moindre choc

Fanny


Membre : Accro
Membre : Accro
@pierreyves33 a écrit:t sur qu avec les plante pas besoin de bulleur et quel risque si je le lesse

C'est sûr et certains car le bulleur fait dégazer le CO2 que contient ton eau et qui est vital pour tes plantes

Sinon, il me semble voir un scalaire sur la première photo...il n'est pas maintenu dans de bonnes conditions car les scalaires vivent en groupe de 5-6 individus dans minimum 450L.

A part ça, il est sympa, j'aime moins les décorations artificielles, mais c'est une question de goût...

Bye

voile de chine


Membre : Accro
Membre : Accro
140l c'est trop petit pour les xiphos.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum