Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
mandine68
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : Alsace
Emploi : Elève auxiliaire de puériculture
Date d'inscription : 28/09/2008

default gros soucis de paramètres

le Jeu 5 Nov 2009 - 9:12
bonjour à tous,
ça fait à peu près 3 ans que je me suis lancée dans l'aventure aquarium et je n'ai jamais eu aucun soucis. Vertes je n'y connais pas grand chose mais quand même un peu
j'ai un bac de 240l planté et j'avais une population bien intallée (depuis quasi le début)
J'ai une pompe externe (Eheim). j'ai effectué un changement d'eau comme d'hab, et la, depuis 2 semaines c'est la véritable cata, j'ai perdu 3 poissons dont mon scalaire qui m'accompagnait depuis le début
Mes plantes également sont touchées elles pourrissent et des algues brunes s'installent.
Au niveau des paramètres de l'eau j'ai:
PH :7,2 KH: 6 GH :12 NO2 :0 NO3: 150 (!!!!!!!!!!!) et la c'est le drame j'ai bien fait un nouveau changement d'eau rien n'y fait aidez moiiiiiiiii!!!!! quelle est la solution???
pour l'eau j'utilise l'eau du robinet et biotopol (un conditionneur d'eau).
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: gros soucis de paramètres

le Jeu 5 Nov 2009 - 10:07
Bonjour,

Il nous faudrait plus de détails:
débit du filtre?
population?
comment est effectué la maintenance (changement d'eau, nettoyage du filtre et tuyaux)?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: gros soucis de paramètres

le Jeu 5 Nov 2009 - 10:10
Hello,

+ mesurer les no3 de l'eau du robinet

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
mandine68
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : Alsace
Emploi : Elève auxiliaire de puériculture
Date d'inscription : 28/09/2008

default Re: gros soucis de paramètres

le Jeu 5 Nov 2009 - 10:33
alors le débit du filtre est de 950l/heure
pour la population j'ai des cardinalis et ramirezi j'ai un pelvicachromis pulcher et j'avais un scalaire....
je fais un changement d'eau d'1/3 tous les 15 jours et pour le filtre 1/ par mois.
pour l'eau du robinet les NO3 sont à 10.
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: gros soucis de paramètres

le Jeu 5 Nov 2009 - 10:40
La filtration est un peu juste, tu as 4 fois le volume par heure mais théorique. En réalité, tu n'a même pas 3 fois.
Ça peut être une des causes.
Nettoies tu les tuyaux? car il s'encrassent et donc le débit s'en trouve réduit.
Plutôt que de changer un tiers tout les 15 jours, essaies de changer 20% par semaine, ce serait mieux.
avatar
mandine68
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : Alsace
Emploi : Elève auxiliaire de puériculture
Date d'inscription : 28/09/2008

default Re: gros soucis de paramètres

le Jeu 5 Nov 2009 - 10:43
ok je vais essayer ça pour le changement d'eau. pour la pompe si c'est juste la solution c'est quoi, changer de pompe? et dans l'immédiat je dois refaire un changement d'eau ou non?
avatar
mandine68
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : Alsace
Emploi : Elève auxiliaire de puériculture
Date d'inscription : 28/09/2008

default Re: gros soucis de paramètres

le Jeu 5 Nov 2009 - 10:44
non je ne nettoie pas les tuyaux...
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: gros soucis de paramètres

le Jeu 5 Nov 2009 - 10:52
Déja, nettoies les tuyaux. Tu peux te procurrer un goupillon comme celui-ci.
Ensuite, pas besoin de changer de filtre, mais peut êrte en ajouter un comme celui-ci.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: gros soucis de paramètres

le Jeu 5 Nov 2009 - 10:54
Un filtre avec plus de débit et plus ee volume er filtration, serait c'est dur un plus. Perso, sur mon 240l j'ai opte pur une JBL e1500, achetée sur la boutique du forum.

Oui tu peux rechanger de l'eau tout de suite, bien syphonner la surface du sol, car laq déchets s'y accumulent, faire du jardinage: couper lzs feuilles moches des plantes

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum