Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Choucrin
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : Montpellier (34)
Emploi : Etudiant
Date d'inscription : 20/09/2009

default Probléme de néon

le Ven 6 Nov 2009 - 20:49
Bonsoir à tous!

Voila j'ai un petit probléme avec mon néon, celui ci se met à clignoter.
Parfois, aprés plusieurs heures éteint, si je le ralume, le néon marche nikel pendant quelques minutes puis reclignote peu aprés...

Dois je changer mon starter? mon néon?

Merci
koubmi
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 666
Age : 37
Localisation : Sevran (93)
Emploi : Technicien de maintenance
Date d'inscription : 27/09/2008

default Re: Probléme de néon

le Ven 6 Nov 2009 - 21:16
oui tu peux commencer par changer ton tube fluo car il ya de forte chance que ce vienne de la.

Le starter n'est normalement pas en cause, vu que tu dis qu'il s'allume puis ce met a clignoter plus tard. Si le starter avait ete touche, il ne s'allumerait pas du tout

_________________
96L en eau depuis 10 sept 2008
300L en eau depuis 02 dec 2008 (3 Gouramis bleu, , env 10 Tetra Cardinal, env 20 Neons bleus , 11 Corydoras, 10/12 Otocinclus et LDA19 (L340))
avatar
joel78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 944
Age : 53
Localisation : Yvelines
Emploi : Gérant
Date d'inscription : 04/02/2009

default Re: Probléme de néon

le Ven 6 Nov 2009 - 23:11
Bonsoir,
si tu as un autre tube sous la main remplace le,si le problème est résolu alors tant mieux, mais je pense plutot pour un problème de ballasts, ou un faux contact sur les fiches c'est à controler aussi .
Tient nous informés.
Joel
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum