Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
gael12345
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 5
Localisation : nord
Emploi : braqueur
Date d'inscription : 07/11/2009

default Lancement d'un aquarium et betise

le Sam 7 Nov 2009 - 12:47
Bonjour a tous,

Sous les conseils d'un vendeur, j'ai pris un aquarium de 20 litres avec un néon 18w pour y mettre des crevettes.
J'ai donc tout installé sables, plantes, mis un produit (nitrivec je crois) puis attendu une semaine avant de mettre 6 crevettes.

C'est en lisant ce forum que je me rend compte de ma probable bêtise, je lis partout qu'il faut attendre 3 semaines avant de mettre des poissons dans l'eau.

Mon aquarium n'ayant qu'une semaine, je dois faire quoi pour éviter que les crevettes ne meurs ? il y a aussi que l'aquarium est remplit d'algues marron et vertes que faire ?

je vais essayer de trouver un test nitrite cette après midi

la température est a 26°c et le ph a 7

merci


Dernière édition par gael12345 le Ven 13 Nov 2009 - 10:26, édité 1 fois
avatar
ssyruss
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 333
Localisation : vendée
Emploi : Technicien de labo
Date d'inscription : 31/07/2007
http://aqua-univers.forumsclub.com/index.htm

default Re: Lancement d'un aquarium et betise

le Sam 7 Nov 2009 - 18:57
Alors,
En effet, on attend que l'aquarium soit "cyclé" pour accueillir les habitants. Cela permet au cycle de l'azote de s'établir...

Pour les crevettes, certaines peuvent résister aux nitrites mais pas non plus a un pic!
Donc je te conseil en premier lieu de mettre des produits comme "Bactozym" qui contiennent des bactéries vivantes qui vont accélérer l'établissement du cycle de l'azote. Cela peut aider après il y a toujours un risque que cela ne suffisent pas.

Quel est l'espèce de crevette que tu as ? des Red Cherry ? ou d'autres ? (si tu ne connais pas l'espèce, décrit nous-les Wink ).


Pour les algues, c'est normal, le cycle de l'azote commence comme cela. Tu peux commencer a les enlever mais n'enlève pas trop, sinon les nitrate vont montés et se transformer en nitrite. Les algues consomme les nitrate pour le moment...
gael12345
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 5
Localisation : nord
Emploi : braqueur
Date d'inscription : 07/11/2009

default Re: Lancement d'un aquarium et betise

le Sam 7 Nov 2009 - 19:20
bonjour,

j'ai regardé sur google et apparament c'est bien des red cherry

J'ai pris un test nitrite, j'ai testé et l'eau c'est coloré direct rouge, alors j'ai changé les 3/4 du aquarium avec de l'eau a peut prets a la même température.

Demain je vais regarder pour le produit.

Je peux faire quoi d'autre ? elles sont pour le moment toutes en vie, mais je crains le pire
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Lancement d'un aquarium et betise

le Dim 8 Nov 2009 - 10:26
Fais des changements chaque semaine, en contrôlant le taux..
ça devrait suffire pour que ça se tasse, ne nourris que très peu..
Ciao!!
gael12345
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 5
Localisation : nord
Emploi : braqueur
Date d'inscription : 07/11/2009

default Re: Lancement d'un aquarium et betise

le Jeu 12 Nov 2009 - 18:06
Merci

6 jours que je contrôle le taux de nitrite chaque jour, quand c'est pas jaune je change une grande partie de l'eau.
Les premiers jours c'était toujours de 0.8 a 1,6mg/l, hier seulement 0,3mg/l et aujourd'hui - de 0.3mg/l

Je peux en déduire que le pic de nitrite est passé ?

Seul une crevette est morte au début donc ça va plutôt bien, il y a des algues mais pas énormément et surtout les plantes pousses vraiment bien.
avatar
voile de chine
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1212
Age : 28
Localisation : Poitiers
Emploi : Etudiante
Date d'inscription : 08/10/2009

default Re: Lancement d'un aquarium et betise

le Jeu 12 Nov 2009 - 21:43
Oui le pic est passer,mais continue de surveiller,tu n'est pas encore à zéro.
Les algues brunes c'est normale,ton bac est encore réçent.
gael12345
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 5
Localisation : nord
Emploi : braqueur
Date d'inscription : 07/11/2009

default Re: Lancement d'un aquarium et betise

le Sam 14 Nov 2009 - 13:01
Ok

Par contre j'ai comma l'impression, que je n'ai que des femelles dans mes red cherry elles ont toutes un trait clair sur le dos, et les seuls qu'ils ne l'ont pas, sont tres coloré ....
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Lancement d'un aquarium et betise

le Sam 14 Nov 2009 - 15:40
La priorité c'est l'hygiène du bac..
Ciao!!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum