Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Installation réussie haut la main le Sam 7 Nov 2009 - 18:40

Louise


Membre : Habitué
Membre : Habitué
Bonsoir,
graçe a TOUS vos conseils, j'ai pu installer l'éclairage supplementaire avec tube t5.
Bien contente de notre boulot... merci papa aussi.

voila un aperçu, désolée c'est déja sombre.

2default Re: Installation réussie haut la main le Sam 7 Nov 2009 - 19:45

Louise


Membre : Habitué
Membre : Habitué
et merci a auxia

3default réponse le Dim 8 Nov 2009 - 9:15

Invité


Invité
bonjour , bravo pour ton travail ! tite question , pourquoi le deuxième tube n'a pas de réflecteur ? (peut-etre en attente)

4default Re: Installation réussie haut la main le Dim 8 Nov 2009 - 13:25

Louise


Membre : Habitué
Membre : Habitué
Bonjour,

tu penses que c'est obligatoire, le probleme c'est que j'ai peur de pa avori assez de place. le tube t 8 c'est dorigine donc un peu encombrant. et j'ai pas voulu me lancer dan la destruction!!

5default réponse le Dim 8 Nov 2009 - 13:29

Invité


Invité
obligatoire , non! tu aurais un renvoi du flux lumineux plus important ! et si tu as peu de place pour nourrir par exemple,rien n'empèche une petite découpe ! facile avec une bonne paire de ciseaux !

6default Re: Installation réussie haut la main le Dim 8 Nov 2009 - 13:31

Louise


Membre : Habitué
Membre : Habitué
oui, de toute façon mes plantes sont toute en train de crever. je pense pas qu'elles repartent , je suis un peu deg !
c'est ces saletés d'escargots !

7default réponse le Dim 8 Nov 2009 - 13:36

Invité


Invité
attention,les escargots ne tuent pas les plantes ! ils sont nombreux dans ton bac ? quelles espèces ?
n'oublie-pas que les plantes ont besoin d'un temps d'adaptation,elles doivent prendre racines et celà ne se fait pas en 2 jours,plutôt 15 !

8default Re: Installation réussie haut la main le Dim 8 Nov 2009 - 13:58

Louise


Membre : Habitué
Membre : Habitué
j'avais mi de photo, c desp hyse aparament, c pa dangereu ùai les miene ont des trous a des endroit ... yen avai que 3 gros jusqu'a hier, mais ilf polluent trop mon bac, du coup hier j'en ai enlevé 2 ! et les petits des que jarriverai a les chopé ,je les vire ! trop ras le bol que ce soit aussi crade ! si yavait des poissons je comprendrai mai la !!
pour les plantes ca fai un mosi qu'elles y sont ... et pas 15 jours . je pense que le temps d'adapatation est passé

9default réponse le Dim 8 Nov 2009 - 14:41

Invité


Invité
ouais,c'est le problème des sables clairs ! et tu verras quand tu auras tes poissons ! surtout si ce sont des platys (entre autres) !

10default Re: Installation réussie haut la main le Dim 8 Nov 2009 - 16:38

Louise


Membre : Habitué
Membre : Habitué
oui mais je trouvai que les sables noirs c'est tristes ! et j'avai u nfond assez sombre.

11default Re: Installation réussie haut la main le Lun 23 Nov 2009 - 23:02

curtis53


Membre : Régulier
Membre : Régulier
@Louise a écrit:Bonsoir,
graçe a TOUS vos conseils, j'ai pu installer l'éclairage supplementaire avec tube t5.
Bien contente de notre boulot... merci papa aussi.

voila un aperçu, désolée c'est déja sombre.

je te remercie louise maintenant je voit comment fair pour mon eclairage c'est a peu prés pareil le mien merci

12default Re: Installation réussie haut la main le Lun 23 Nov 2009 - 23:13

Louise


Membre : Habitué
Membre : Habitué
pas de koi, fo partager le peu dexperience quon a

a ++

13default Re: Installation réussie haut la main le Dim 3 Jan 2010 - 19:53

Fabien01


Membre : Régulier
Membre : Régulier
Les physes aident a manger les algues et les restes des poissons, ils ne mangent pas les plantes, ce sont de petits auxilliaires en aucun cas des pollueurs ... et si tu en es envahit, il ya un desequilibre dans ton bac Smile
Faut pas les incriminer, c'est pas de leur fautes a eux

http://aquanp.blogspot.com/

14default Re: Installation réussie haut la main le Dim 3 Jan 2010 - 23:11

Louise


Membre : Habitué
Membre : Habitué
salut,
c quoi le deséquilibre? tu penses que c'est la polution? je me rends compte que je donne trop a mes guppy, en mem temps, tu donnes, il mangent...
question, les cloche aspirante, ya rien de plus efficace? parce que là je vois que j'ai atteind la limite. elles vont pas partotu déjà, surtout que j'ai un bac bien bien planté

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum