Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Bilan... le Mer 11 Nov 2009 - 17:35

Deykin


Membre : Régulier
Membre : Régulier
Salut à tous;

Je voudrais remercier les membres du forum qui m'ont conseillés, ils se reconnaitront

Je ne voudrais pas trop raconter ma vie dans ce message mais plutôt faire le point et vous demander de l'aide...

J'ai d'abord eu il y a 3 ans un aquarium de 96L, mal conseillé je me suis lancé avec 1W/5L une décante avec un filtre pas assez puissant et des plantes pas adaptées, comme un peu tout le monde à ses débuts je pense

Bien sur ça n'a pas marché et j'ai abandonné l'aquariophilie pendant un petit moment.

Cette année 2009, à partir de Juillet, je me suis renseigné pendant plusieurs semaines, notamment ici, pour partir sur de bonnes bases et mettre en œuvre un projet réfléchi. Je suis tombé sur une super occasion, un aquarium de 200L que je trouve très beau avec son meuble :



J’ai donc acheté toutes les choses nécessaires à un lancement au top :

-Filtration : pompe externe 1050 L/h (Eheim professionnel 3 – 350/2073) = 5X le volume du bac/h théorique. Un bon ratio avec un filtre de qualité.

-Eclairage : 4 néons de 30W avec double ballast (1 JBL solar tropic, 1 JBL solar natur et 2 Osram biolux) = 0.6W/L. Un bon ratio et des tubes de qualité adaptés.

-Sol : 10L de JBL aquabasis + 18L de Sable de Loire

-Mallette de tests en goutte JBL

En comptant tous les achats j’en ai eu pour 700€ au final. Je n’ai donc pas hésité à mettre le prix pour ne pas trop avoir de problèmes par la suite, même si au lancement de quelque chose il y a toujours des petits soucis.

Mon aquarium ressemblait alors à ça :



J’étais super content d’avoir enfin obtenu un résultat. Ça s’annonçait plutôt bien.

Ensuite est arrivé le problème des algues et cyanos-bactéries





A force de nettoyage et de traitements j’ai enfin réussi à les virer (du moins elles ne sont pas encore réapparues) :



Comme vous pouvez le voir à peine les cyanos mortes, l’eau est devenue verte. Je ne sais pas quel est le lien exact avec les cyanos ni comment l’eau verte est apparue toujours est-il qu’elle était là, et ça a empiré :



J’ai donc tenté un black-out :



Aujourd’hui mon aquarium ressemble à ça :



Comme vous pouvez le voir il y a du mieux, même si l’eau verte ne semble pas avoir totalement disparue. Le nombre de plantes a été divisé par 2 entre le lancement et aujourd’hui.

D’après vous quel est le mieux à faire maintenant ? J’hésite entre ces 3 propositions :

-acheter un stérilisateur UV (autour de 80€ [j’ai repéré celui-ci : http://www.zoneaquatique.com/AquaCristal_UV-C_9W-p11113.html] + rachat de quelques plantes)

-vider totalement mon aquarium et le refaire [nettoyer mon aquarium au
vinaigre et mettre un nouveau sol] (contraignant et je perdrais les plantes qui me reste, environ 70€ le sol + rachat de plantes)

-arrêter l’aquariophilie pendant un moment et revendre l’aquarium vidé (je serais un peu dégouté car je voulais vraiment réussir à faire un truc bien et
en plus financièrement je ne pourrais jamais retomber sur mes pieds…)

Je suis un peu démoralisé…

Merci de m’avoir lu, j’attends vos conseils

2default Re: Bilan... le Mer 11 Nov 2009 - 18:46

Invité


Invité
bonjour moi ce que je ferait c'est de tout refaire il et si beau et puis ton projets te tien toujours a coeur ?

3default Re: Bilan... le Mer 11 Nov 2009 - 23:39

Deykin


Membre : Régulier
Membre : Régulier
Ouai c'est vrai que je le trouve vraiment sympa comme aqua le design et tout mais est-ce que ça reglera définitivement le problème si je change le sable et le terreau et que je le vide sans remettre les plantes et en nettoyant le filtre avec de l'eau du robinet ? Il ne resterait que les racines que je pourrais eventuellement faire bouillir...
Vos avis ?
Merci.

4default Re: Bilan... le Jeu 12 Nov 2009 - 10:08

Invité


Invité
le terreau tu le vire ton gravier aussi tu nettoie bien le filtre , puis tu remets tes racines a bouillir et après tu les frottes fort . et après tu r'achete toute tes plante ( petite pub sur floraquatic ) ##06 ##06

5default reponse/question le Jeu 12 Nov 2009 - 12:12

Invité


Invité
Bonjour , au vu de taphoto je pense qu'un bon traitement UV suffira ! mais poste dans la bonne rubrique pour tes questions ! et indiques les résultats de tes tests ! à tout-à-l'heure !

6default Re: Bilan... le Jeu 12 Nov 2009 - 13:36

Invité


Invité
ah oui les UV j'avait oublié ça fonctionne aussi

7default Algues le Jeu 12 Nov 2009 - 14:14

christophe-op


Membre : Habitué
Membre : Habitué
Salut Deykin,
Je vois que tout le monde s'obstine à avoir un filtre au top aisnsi qu'un éclairage monstrueux alors que je me suis rendu dans un magasin très bien réputé et qui m'a dit que l'éclairage de départ est bien suffisant tant que tu as un tube horticole et un de lumière du jour, c'est parfait.
Voici ce que j'ai même pu lire pour éviter les algues(voire pas du tout)(source Dennerle) :
-plus de 4 cm de deponit mix
- plus de 5 cm de gravier ou autre de faible granulométrie
hauteur totale: 10-20cm
- filtre réducteur à débit lent
- surface de l'eau à peine mouvementée
- 2 sortes de mousses filtrantes (une fine et une plus grosse)
- Débit du filtre par heure : 70-100% du volume et non 300% !!!
- Peu de lumière et une sieste de 3 à 4 heures (le spectre lumineux à faible teneur en longueurs d'onde bleue et teneur élevée en onde rouge : Exemple : trocal plant 3085)
- 80% de la surface du sol plantée dont 50 par des plantes à pousse rapide
- plantes flottantes
-Nourriture principale en flocons si possible
- peuplement mixte de poissons surtout vivipares et un algivore sur 25-50 l
En résumé, ce sont les choses les plus importantes.
Mon avis là-dessus :
Pour ce qui est de l'éclairage, trop de puissances amène des algues c'est sûr et pour la filtration, j'ai pu lire et c'est logique, plus le filtre est puissant et moins les bactéries savent se fixer! Alors qu'une filtration lente le permettra !
Je viens de mettre le mien en eau en suivant ces conseils et je vais voir ce que cela donne. Pour un 240l de 104 x 40 x 60 cm, je n'ai que 2 tubes de 30w et je ne compte pas en rajouter. D'autre part, les premiers habitants que je vais y mettre seront des epalzeo siamensis qui mangent toujours des algues. J'ai un juwel dans lequel pas mal d'algues ont proliférés et je les y ai mis pour qu'ils grandissent tout simplement.
On verra si ma théorie est bonne ou pas.
Bon courage en tout cas.
chris

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum