Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mon premier aquarium 120 l a delete svp le Mer 11 Nov 2009 - 18:39

Guillaum


Membre : Occasionnel
Membre : Occasionnel
Bjr
Je débute dans l aquariophilie voici mon bac
120 l 60xx50x40
20 kilos de PV
L ecumeur est un quarium system skimm 400
Eclairage 1juwel marine blanc 24w (438mm) et un juwel blue 24w (438mm )
Brassage 1 pompe tunze 2500 l/h et une 400 l/h
Sable fin instant ocean (3 cm )
Filtre: <A href="http://www.juwel-aquarium.de/en/filter_full.htm" target=_blank>http://www.juwel-aquarium.de/en/filter_full.htm
Une rampe hqi 150 w 14000k est commandé
Pour le filtre je compte l enlever si il ne sert a rien car il prend bcp de place
Une petite photo http://img21.imageshack.us/i/dsc00071zm.jpg/
Pour les coraux le vendeur ma dit que je pouvais déja en mettre =(
Sinon il y a 2 bernard l hermite a patte bleu 2 escargots 1 ophiure et un escargot porcelaine

Voila j attend avec impatience vos critiques =)



Dernière édition par Guillaum le Mar 17 Nov 2009 - 19:13, édité 1 fois

2default Re: Mon premier aquarium 120 l a delete svp le Jeu 12 Nov 2009 - 18:20

Pepe


Membre : Régulier
Membre : Régulier
Slt alors déja ne met pas ta pompe de400l/h car elle n'est pas assez puissante mais l'autre me parrait quand meme un peu élevé arange toi pour en echangé ou vendre une si tu n'a pas l'intention de possédé un autre bac par la suite il te faut une pompe d'au moins4fois le volume de l'aquarium!Ton aquarium n'est donc pas encore en eau je supose

3default Re: Mon premier aquarium 120 l a delete svp le Jeu 12 Nov 2009 - 20:54

Guillaum


Membre : Occasionnel
Membre : Occasionnel
Slt ,
Si si ca fait 27 jours que mon bac est en eau

4default Re: Mon premier aquarium 120 l a delete svp le Jeu 12 Nov 2009 - 21:13

Pepe


Membre : Régulier
Membre : Régulier
Ok ou en est tu ton bac est planté a tu des tests?

5default Re: Mon premier aquarium 120 l a delete svp le Jeu 12 Nov 2009 - 22:06

kristophe


Membre : Accro
Membre : Accro
@Pepe a écrit:Ok ou en est tu ton bac est planté a tu des tests?

Pepe, là tu es dans "eau de mer" !!!
Sinon brassage un peu juste, je rajouterai 400L/h pour ne pas avoir de zone morte.
Tu as été un peu vite pour les coraux et détrivores je pense, as tu fait des tests ? ca donne quoi ? J'aurai attendu pour le sable aussi que les pierres sédimentent bien.
Enleve ton filtre ca ne sert çà rien.
Méfiance pour les vendeurs, ils sont là pour vendre

Invité


Invité
tu as déja introduit des coraux alors que ton éclairage est beaucoup trop faible.

Si ce sont des mous, cela passer peut etre, pour ton euphyllia et si je devine bien, le reniformis, prie pour que ton hqi arrive trés vite..

7default Re: Mon premier aquarium 120 l a delete svp le Ven 13 Nov 2009 - 12:46

Guillaum


Membre : Occasionnel
Membre : Occasionnel
Hello merci des réponses

Finalement je vais reprendre a zéro ou presque je vais acheter un aquarium plus grand 250-300 litres avec une décante.Je vais voir sa ce soir.
Dison voir j achete un 300 litres je rajoute quelque pierres vivante 50 kg en tout c est bien ?
Pour le transfer de mon 120 au 300 Je met d abord le sable, je met toute les pierres dedans je siphone le 120 dans le 300 je rempli le reste avec de l eau déja préparé et je peu mettre mes 6 coraux et détritivore direct apres ?
Pour mes test d eau Kh 12 / ph 7.8 / no2 0.025 / no3 10 / po4 0.01 calcium 400 magnesium 1200
Les test date de quelque jours j ai pas eu le temp de les refaire

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum