Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

chimeur


Membre : Occasionnel
Membre : Occasionnel
bonjour, a tous ceux qui passeront ici en esperant qu'on puisse me repondre precisement.
voila j'aimerais savoir pourquoi je n'arrive pas a me debarasser de ces satanées algues!!! je me suis ruiné a acheter tout un tas de trucs sans aucun resultat a part pour le bionitratex qui m'a bien fait descendre mes nitrates! j'ai racheté une rampe complete juwel en t5 je suis donc passé du t8 d'origine avec( 1 tube d'origine et un color de chez jbl tous deux en 30w soit 60w ce qui me semble assez peu pour 160l) j'ai donc maintenant 2x45 avec 2 tubes dennerle ( trocal color plus , et un orticol) qui coutent assez chers!! eclairés 11h mais la j'ai reduit a 10h aucun resultat visible.
mon bac est bien entretenu changement d'eau de 12litres toutes les semaines avec pour 2litres d'eau 1,75litres d'eau osmosée et 0.25litre d'eau du robinet adoucie avec adoucisseur. mon filtre est un crystalprofit e1500 avec en partant du bas ( ceramique (nouille blanche fournit avec le filtre) mousse bleu, mousse bleu, avec sachet bionitratex et enfin perlon de la boutique du forum avec une couche de feutrine jbl)
mes parametres:
Ph : 7,5 (je le fait baissé por atteindre 6.5 , 7)
No3 : entre 1 et 5
Po4 : 0.05 / 0.1
Kh : 10°d ( 10gouttes avant le changement de coleur)
Fer 0.1 / 0.2
Je pence malheureusment abandoné mon projet car j'en ai marre que mes effors ne soient pas recompensés par un beau bac bien propre!
je mets du flourish excel 4ml par jour et du flourish oligo-element 2 fois par semaine 4ml egalement.
j'ai changé la totalité de mes plantes et de mon ancien decor. il y a peu de temps, les algues s'etaient calmées mais la j'ai l'impression que ca repart de plus belle j'ai meme une nouvelle variente qui prolifaire.
a coté de ca j'ai un nanocube qui est en pause pour le moment je ne fais absolument aucun entretien dedans a part laver les vitres de tps en tps la j 'ai fait qu'un changement d'eau depuis 2 mois que je l'ai remis en route je m'en sers pour stocker mes plantes envahis d'algues et la miracle elles meurent.je ne comprends vraiment pas.
voila je ne connais personne qui connait l'aquariophilie mon seul contact avec des personnes qui s'y connaissent c'est ici! j'ai vraiment besoin d'aide pour palier ce probleme car je sens que je vais baisser les bras.
je lis bcp de post sur ce forum mais sans reponse pour moi. bcp de contradiction mais apres tout chaque aquarium a ses propres problemes. c'est pourquoi j'aimerais regler les miens
algue qui ne veut pas apartir :



la nouvelle variente ;

tilho


Modérateur
Modérateur
@chimeur a écrit: j'ai racheté une rampe complete juwel en t5 je suis donc passé du t8 d'origine avec( 1 tube d'origine et un color de chez jbl tous deux en 30w soit 60w ce qui me semble assez peu pour 160l) j'ai donc maintenant 2x45 avec 2 tubes dennerle ( trocal color plus , et un orticol) qui coutent assez chers!! eclairés 11h mais la j'ai reduit a 10h aucun resultat visible.
Trocal Color Plus : c'est un grolux, ok.
Par contre : le tube d'origine, je me permet d'avoir un doute sur sa qualité. Le JBL Solar Color, est à déconseiller, il est inutile et favorise les algues.
Prends des tubes plutôt blanc, parce que là tu dois pas avoir un rendu top avec tout ce rose et tout ce jaune... Pour tes T8, remplaces les par des Biolux. Pas cher, et top !! Pour tes T5, gardes les, mais l'année prochaine je te conseille d'en prendre d'autres.

@chimeur a écrit:
Kh : 10°d ( 10gouttes avant le changement de coleur)
C'est trop !!!
Il va falloir mettre plus d'eau osmosée !!! Beaucoup plus ! Ton décors est peut être calcaire aussi ?


Sinon une fois que tu auras fait tout ça, je te conseille de doubler puis tripler la dose de flourish excel, c'est un très bon anti-algues sur celles que tu as

chimeur


Membre : Occasionnel
Membre : Occasionnel
Merci Tilho de te pencher sur mon cas!!!!

Pour l'eclairage, j'ai juste 2tubes 90W/160L (ma rampe de t5) . Grolux c'est une marque? Car mes 2 tubes sont du Dennerle. http://www.zooplus.co.uk/shop/fish/technic_and_accessories/_illumination/dennerle_lighting/81509 que me conseil tu?
J'ai eu des pierres calcaires mais plus maintenant.

Pour quelle dosage d'eau osmosé opterais tu?
pour ce qui est des poissons (cacatoides, aphyo austral, neons,rasboras, botia, danio, poisson papillion, kully)
ok je double la dose dès demain.
J'espere vraiment que ca va m'aider car sa fait 1ans que j'ai mon bac, 10mois avec des algues je sais qu'il faut etre patient mais en 10mois aucun resultat.

tilho


Modérateur
Modérateur
@chimeur a écrit:

Pour l'eclairage, j'ai juste 2tubes 90W/160L (ma rampe de t5) . Grolux c'est une marque? Car mes 2 tubes sont du Dennerle. http://www.zooplus.co.uk/shop/fish/technic_and_accessories/_illumination/dennerle_lighting/81509 que me conseil tu?
J'ai eu des pierres calcaires mais plus maintenant.
Je te conseille les tubes JBL. JBL Solar Natur est très bien !!

Le Grolux c'est un tube horticole de marque Sylvania, le Dennerle Trocal Color est ce tube avec un autre nom et vendu 3 fois plus cher

@chimeur a écrit:
Pour quelle dosage d'eau osmosé opterais tu?
Tout dépend de ton eau du robinet.

L'eau osmosée a un KH de 0, et je ne connais pas l'eau de ton robinet, il faut que tu fasses le rapport qu'il faut pour obtenir un KH de 4 par exemple.

chimeur


Membre : Occasionnel
Membre : Occasionnel
ok, donc j'ai 2 tube t5 servi 3 semaine avec facture A VENDRE si sa branche quelqu'un
(1 orticole, et 1 trocal color.)

et donc les remplacer par 2 tube solar natur? mais le spectre 9000k est favorable aux algues?

ok je ferais ca demain .

encore merci



Dernière édition par chimeur le Ven 20 Nov 2009 - 1:28, édité 1 fois

tilho


Modérateur
Modérateur
Oui tu peux faire ça
Tu peux aussi mettre un Solar Natur et un Solar Tropic !

chimeur


Membre : Occasionnel
Membre : Occasionnel
Mais parametres sont bon sinon? ( PO4/NO3 entre autre)
ok je vais commander ca! mais j'espere que cela va regler mon probleme car je ne touche plus d'argent depuis quleque mois suite a une perte de permis (travail de chauffeur) sa devrait s'arranger en fevrier recperation du code si obtention. (d'ou mon budjet tres serré )

chimeur


Membre : Occasionnel
Membre : Occasionnel
J'aimerais comprendre en quoi le kh de 4 peut joué sur les algues. Et aussi quels sont les défaut de mes tubes actuels merci de m'éclairer là-dessus ça me permettrait de comprendre pourquoi ca ne vas pas.

alors mes parametres d'eau de conduite;
no3 50
gh 6
kh 20
ph 7.5
voila sinon j'ai fait quelque test je suis arrivé a avoir 4 en kh en melangeant 1.75litre d'eau osmosé et 0.25litre d'eau de conduite ca me parait bcp nan?

chimeur


Membre : Occasionnel
Membre : Occasionnel
personne pour m'éclairer ??

chimeur


Membre : Occasionnel
Membre : Occasionnel
Merci bcp pour toute vos reponse je ne sais la quelle choisir !!!! pour info aucune amelioration pour mes algues
j'ai reussi a faire descendre mon kh a 4,5 mon PH ne descent pas je stagne a 7, 7.5 malgres une filtration sur tourbe depuis 1 semaine et demieje vais changer mais tube prochainement je redonne mes parametre actuel au cas ou une ames charitable passerait par ici.

kh 4/5 ph 7 / 7.5 nitrate 5 po4 0.05

aidé moi s'il vous plait

jejegoap


Membre : Accro
Membre : Accro
salut!
j'ai eu plein d'algues noires filamenteuses(genre poils sur toute mes plantes)
au bout d'un mois j'ai décidé de tout enlever a la main une fois par semaine pendant 2 semaines!(donc une fois par semaine a fond )
j'ai rajouté des crevettes, des ampullaires gold et 2 crosso siamensis.
et pouf plus rien! toutes les algues sont parties comme par enchantement!
je fais un changement d'eau une fois pas semaine(10%) et je fertilise avec du jbl ferropol+boulettes denerle.
et la c'est nickel!

chimeur


Membre : Occasionnel
Membre : Occasionnel
merci de ta reponse!! j'ai deja fait ca et je continue a le faire je les enleve au fur et a mesure mais rien n'y fait!! pour ce qui est des poissons je ne peux plus en rajouter malheureusement mon bac et plein mais je vais garder ta liste de poissons sous le coude
ps: ton bac est tres sympa
moi je voudrais surtout trouver le desequilibre de mon bac car je fais des changements d'eau 10% chaque semaine avec 90% d'eau osmosée et 10% d'eau du robinet je fertilise avec flourish excel 10ml par jour et flourish oligo avec 5ml par semaine. alors qu'a coté j'ai un petit nano cube de 30litres ou je ne fais absolument aucun entretien changement d'eau non regulier eclairage plus ou moins aleatoire avec juste de l'eau du robinet aucune fertilisation. en fait je m'en sers comme bac de secours pour mes plantes touchées par les algues la proliferation est stoppée dans ce bac sans entretien je ne comprend vraiment pas !

ceithlynn


Membre : Occasionnel
Membre : Occasionnel
bonjour
je ne suis pas une spécialiste comme beaucoup ici, mais je te fais part de mon expérience...j'avais des algues vertes tout le temps dans mon aqua de 200L avec 4 pr dedans, et puis j'ai enlevé les néons...et j'éclaire l'aquarium avec une lampe normale sur pied avec une ampoule hallogène et une ampoule 60W (mais ampoule économie d'énergie..) et bien plus une seule algue dans l'aqua et eau limpide!! il est vrai que mon aquarium est peu planté et donc ne nécéssite pas un gros éclairage ..je ne pense pas qu'il faille appliquer ce système à tout le monde, d'autant que pour moi c'était juste provisoire......
ah oui ,avant d'enlever les néons, j'ai entièremetn vidé l'aquarium en gardant l'eau , ai tout nettoyé à fond graviers, filtre etc..puis ai remis la même eau, gros boulot, risqué pour les poissons, mais finalement tout s'est bien passé et plus d'algues!!

j'espère que mon message ne fera pas hurler tout le monde mais bon c'est juste mon expérience....
bon courage tout de même
C.

ceithlynn


Membre : Occasionnel
Membre : Occasionnel
juste un petit oubli, je ne fertilise que lors des changements d'eau , mais encore une fois, mon bac est très peu planté
ceci dit, le fertilisant, ça fertilise aussi les algues!!!

chimeur


Membre : Occasionnel
Membre : Occasionnel
ok merci de me faire part de ton experience tous les avis sont bons a prendre et a etre "examinés" pour ma part j'ai effectué un grand nettoyage la semaine derniere gros changement d'eau nettoyage de toutes les plantes pour le moment mon bac est "sain" mes tubes sont des denerle 1 special plante et 1 color. commandés sur zoo...lus.fr mais j'ai commandé des jbl 1 nature et 1 tropic apres le conseil de thilo.

mais j'aimerais comprendre pourquoi mon nanocube n'a aucun probleme alors que je ne m'en occupe pas

Thomas68


Membre : Occasionnel
Membre : Occasionnel
Achete JBL Floaty II sa marche à fond. Je l' ai passé une fois sur ma vitre et sa a tous enlevé.

chimeur


Membre : Occasionnel
Membre : Occasionnel
Ok merci mais tkt je suis deja equipé a ce niveau la. les algues que j'ai sont toutes sur mes plantes

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum