Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default probleme co2

le Mer 18 Nov 2009 - 21:05
salut
j'ai un soucis avec le co2 depuis que j'ai rajouté une électrovanne sur mon système : j'ai pas touché au réglages du débit car j'avais enfin trouvé le bon mais depuis que j'ai mis la vanne ça passe plus après une nuit d'arret!!!
bilan hier j'ai un peu augmenté le débit et miracle ce matin ça passait sauf qu'en rentrant du taf : bouteille 850g vide (les boules elle avait 15jours) des bulles partout en surface mais heureusement pas d'acidose ouf
je me demande si c'est pas une histoire de placement d'anti retour perso je l'ai mis au plus prêt de l' électrovanne mais peut etre faut il le mettre au plus prêt du diffuseur pour ne pas avoir à pousser trop d'eau au redémarrage ???
d'autre part j'ai échangé le petit diffuseur dennerle contre un en verre avec une spirale (kit co2.com) est ce que ça peut venir de ça ???
pouvez vous m'éclairer svp
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: probleme co2

le Jeu 19 Nov 2009 - 10:53
Salut,

Je ne suis pas sûr mais sur mon kit u403 de JBL, ils conseillent dans la notice de mettre l'anti-retour à environ 15-20cm du diffuseur.

Cela pourrait effectivement venir de là mais ce n'est pas certain. En tout cas, si c'est bien précisé comme cela dans la notice JBL, cela doit avoir un impact.

Après, il faut que tu essaies. Si tu fais le test, tiens-moi au courant du résultat stp, ça m'intéresse.

A+
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default Re: probleme co2

le Jeu 19 Nov 2009 - 21:26
salut
bon j'ai repris toute l'installation, l'anti retour est maintenant dans la flotte à 10 cm du diffuseur j'ai allumé/éteint plusieurs fois ça à l'air bon...va falloir rerégler les bulles doucement pour l'instant c'est au mini possible et tout mes paramètres sont bons pouvu que ça dure
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum