Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default renseignements le Mer 18 Nov 2009 - 21:34

Mélanie25


Membre : Nouveau
Membre : Nouveau
Bonsoir, voila j'ai un probléme avec mon aquarium j'ai un aquarium de 200L, mis en place depuis environ 3 mois et equipé d'un thermometre chauffant eau à 25 degré et d'une pompe ainsi que de charbon...et depuis quelques semaines tout mes poissons meurent j'ai des néons des cardinalis des scalaire et 3 poissons elephant plus 3 nettoyeurs j'ai perdu en 1er les scalaires et hier un poisson elephant aujourd'hui neon plus nettoyeur ca n'arrête pas. J'ai fait tester mon eau elle est niquel, j'ai fait un traitement contre les maladies et ils meurent toujours.Je leur donne à manger des granules 1 fois sur deux et l'autre soir des vers de vases et une journée de jeun par semaine.
Je ne sais plus quoi faire
aider moi svp merci

2default Re: renseignements le Mer 18 Nov 2009 - 22:02

auxia


Modératrice
Modératrice
salut

eau nickel: ça a été testé comment avec quoi ? quels sont les chiffres? nickel ne veut rien dire car les paramètres dépendent des espèces.

le charbon ne se laisse que la semaine suivant un traitement médicamenteux, après il faut le retirer.

ton bac est-il planté?
de quoi est composé la filtration ?
quel est l'entretien? détaillé
Tes poissons ont'ils des symptomes?

De plus malheureusement, ta population n'est pas du tout adaptée à son volume, ni entre eux.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: renseignements le Jeu 19 Nov 2009 - 10:25

Mélanie25


Membre : Nouveau
Membre : Nouveau
Bonjour,
Ca a été tester dans un magasin spécialisé, ils ont utilisés une bandelette le PH est bon.
J'en enlevé le charbon avant le traitement et j'en ai remisun aprés.
Mon bac contient 5 plantes 2 devant 1 de milieu et 2 de fond,j'ai en plus de la pompe principale un bulleur.
La filtration est composé: d'un gros cube (matiére mousse)bleu filtrant, un autre cube bleu plus petit au dessus, le charbon (mousse), de la ouate de filtration par dessus tous ca.
Pour l'instant je n'ai effectué auncun entretien.
Mes poissons n'ont pas de tâches, j'ai remarquer qu'ils remontaient à la surface comme si ils manquaient d'air, et qu'ils n'arrivent plus à nager correctement.
Pouvez vous m'en dire plus sur ma population?
Merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum