Aller en bas
malou
malou
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Age : 40
Localisation : boulogne sur mer
Emploi : vendeur
Date d'inscription : 23/01/2007

default eaux trouble !!

le Mar 23 Jan 2007 - 15:08
[b][i]bonjour a tous... je suis nouveau sur ce forum donc meilleur voeux a tous..je m appel john j ai fais 10 ans d eau douce et je me suis mis au marin il y a 4 mois, et là j ai un petit probleme avec mon 2 eme reef tank de 150 l que j ai mis en route il y a 1 mois , j ai mis mes pierres vivantes il y a 15 jours, 2 jours apres l eau etais limpide, jusqu'a hier, donc 10 jours plus tard ou l eau et un peu laiteuse (trouble) merci de m aider pour ce qui le peuve...a bientot. john
Ju
Ju
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 439
Age : 40
Localisation : Seychelles
Emploi : Ingénieur agronome - horticulteur
Date d'inscription : 11/07/2006

default Re: eaux trouble !!

le Mar 23 Jan 2007 - 22:27
Hello,
Bienvenu sur ce forum et bonne année 2007 à toi aussi.

As-tu mesuré les paramètres de ton bac? As-tu un écumeur? Y a-t-il une odeur "marine"?

Je pense que c'est un développement bactérien qui décompose les déchets se trouvant sur les pierres: dans un premier temps, c'est assez normal et devrait partir quand le bac sera un peu plus équilibré.

Ju
malou
malou
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Age : 40
Localisation : boulogne sur mer
Emploi : vendeur
Date d'inscription : 23/01/2007

default Re: eaux trouble !!

le Mer 24 Jan 2007 - 11:46
slt ju ! oui j ai tout mesuré c niquel...et oui j ai un écumeur. ce matin l eau et beaucoup mieux deja, c est bonne voix merci a toi. a+
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum