Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
la bricole
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 34
Localisation : Nantes
Emploi : responsable d'une unité de production
Date d'inscription : 10/05/2009

default je suis découragé

le Sam 21 Nov 2009 - 23:25
bonjour à tous,
je possède un aquarium de 450l et depuis quelque temps j'ai une apparition d'algues noires en forme de buisson sur mes plantes et décors.
J'ai suivi les conseils que j'ai trouvé en tête de ce menu et j'ai donc changé le réglage de mon éclairage par 4h allumé, 4h éteint, 5h allumé.
j'ai aussi diminué au minimum le débit de mes 2 filtres.
Résultat des courses après 5 jours, une légère diminution des algues mais le pompom c'est que mes poissons ont attrapé la maladie des ponts blancs.
Je commence sérieusement à être découragé car j'essaie d'un côté d'arranger les choses pour ne pas avoir d'algues et c'est mes poissons qui en pâtissent.
Aidez-moi si vous avez des conseils sur ces algues car je crois que je vais finir par me séparer de mon aquarium.
merci d'avance de votre aide
avatar
geek
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2475
Localisation : Toulouse
Emploi : ramoneurs de cheminé en été
Date d'inscription : 14/07/2009
http://aqua-geek.blogspot.fr/

default Re: je suis découragé

le Sam 21 Nov 2009 - 23:31
on peut avoir des photo des algues en question ?
avatar
fred02
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 196
Age : 42
Localisation : st quentin (aisne)
Emploi : ajusteur mouliste
Date d'inscription : 11/11/2008

default Re: je suis découragé

le Dim 22 Nov 2009 - 12:54
il faut pas te decouragé il faut juste la cause
deja ton cycle d'eclairage ne doit pas etre interompu il te faut un cycle de 10 a 12h
quel type de tube utilise tu ,en a tu plusieur ,quel est leur age
tu vois il faut repondre a tous ca pour avoir une petite idée pour localisé ton invasion d'algue si l'eclairage n'est pas en cause il faut chercher dans les paramettres de ton eau
avatar
la bricole
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 34
Localisation : Nantes
Emploi : responsable d'une unité de production
Date d'inscription : 10/05/2009

default Re: je suis découragé

le Dim 22 Nov 2009 - 13:46
j'ai installé dès que j'ai eu mon aquarium 4 T5 de chez JUWEL il y a 3 mois:
- 2 HIGH LITE TUBE NATURE 4100K
- 1 HIGT LITE TUBE COLOUR 6800K
- 1 HIGT LITE TUBE DAY 9000K
je fais des changement de 10 à 20% chaque semaine avec aspiration des déchets et voici mes résultats:
PH = entre 7.5 et 8
KH = 6
GH = 8
T° = 27°C
NO3 = 12.5mg/l
CO2 = 5mg/l
avatar
la bricole
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 34
Localisation : Nantes
Emploi : responsable d'une unité de production
Date d'inscription : 10/05/2009

default Re: je suis découragé

le Dim 22 Nov 2009 - 14:38
voici une des algues que j'ai.
avatar
tilou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1821
Age : 35
Localisation : sologne (41)
Emploi : touriste
Date d'inscription : 25/03/2007

default Re: je suis découragé

le Dim 22 Nov 2009 - 15:51
ce sont des algues pinceaux de memoire


j'en avait eu a l'epoque j'avais resolu ce souci avec un produit, le protalon 707 mais je sais pas si ca existe toujours.
avatar
fred02
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 196
Age : 42
Localisation : st quentin (aisne)
Emploi : ajusteur mouliste
Date d'inscription : 11/11/2008

default Re: je suis découragé

le Dim 22 Nov 2009 - 16:12
ton bac ne recoit pas la lumiere d'une fenetre a proximité
3 mois ca reste jeune pour un bac il se peut qu'il n'est pas encore trouvé son equilibre
avatar
la bricole
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 34
Localisation : Nantes
Emploi : responsable d'une unité de production
Date d'inscription : 10/05/2009

default Re: je suis découragé

le Dim 22 Nov 2009 - 19:10
la baie vitrée est à 6m du bac et la lumière la plus près, 2m, est la petite lucarne en haut de la porte d'entrée.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: je suis découragé

le Dim 22 Nov 2009 - 19:15
Salut

la bricole a écrit:j'ai installé dès que j'ai eu mon aquarium 4 T5 de chez JUWEL il y a 3 mois:
- 2 HIGH LITE TUBE NATURE 4100K
- 1 HIGT LITE TUBE COLOUR 6800K
- 1 HIGT LITE TUBE DAY 9000K
je fais des changement de 10 à 20% chaque semaine avec aspiration des déchets et voici mes résultats:
PH = entre 7.5 et 8
KH = 6
GH = 8
T° = 27°C
NO3 = 12.5mg/l
CO2 = 5mg/l

avec tes filtres tu as combien de débit max ? (théorique bien sur), ne le laisse pas au minimum

Pour les tubes : remplace chacun de tes tubes (1 par mois) par des JBL : nature et solar tropic. les juwel sont franchement nuls. remets ton éclairage à 10-12h non stop. là tu défavorise les plantes

trouves-toi un test de PO4.

A lire: http://www.forumaquario.org/les-algues-f5/la-lutte-contre-les-algues-en-bac-plante-d-eau-douce-t30193.htm

pour se défaire des algues, il ne faut pas penser "à mort les algues" mais "vive les plantes", il faut les favoriser à font car c'est en fesant concurrence aux algues garce aux plantes que tu t'en débarrasseras.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
la bricole
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 34
Localisation : Nantes
Emploi : responsable d'une unité de production
Date d'inscription : 10/05/2009

default Re: je suis découragé

le Dim 22 Nov 2009 - 19:31
les deux filtres doivent avoir un débit théorique de 2600l/h.
J'ai déjà un test PO4 et c'est quasi nul.
Changer déjà mes tubes alors qu'il n'ont que 3 mois et à 20€ le tube..... ##23
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: je suis découragé

le Dim 22 Nov 2009 - 19:32
Oui je sais pour les tubes .. mais les juwel sont nazes, je n'y peux rien désolée.

pour la filtration: réduit un chouilla, mais meme pas à la moitié.

pour les PO4, tu devrais avoir 1 environ.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: je suis découragé

le Dim 22 Nov 2009 - 19:39
Pour augmenter les PO4, utilises Easylife Fosfo que tu trouveras sur la boutique du forum
avatar
la bricole
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 34
Localisation : Nantes
Emploi : responsable d'une unité de production
Date d'inscription : 10/05/2009

default Re: je suis découragé

le Sam 28 Nov 2009 - 14:11
je viens de tester les PO4 et j'ai trouvé 0.1mg/l.
J'ai une personne (KIBU) qui m'a donné pleins de conseils en MP et je vais les suivre.
Je vais mettre plus de plantes à croissance rapide et enlever un peu de mon élairage.
De plus, je vais mettre de la tourbe dans mon filtre pour acidifier l'eau car j'ai en permanence PH=8.
On verra bien si ça fonctionne.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: je suis découragé

le Sam 28 Nov 2009 - 14:30
la bricole a écrit:... et enlever un peu de mon élairage.
Euh..... non !

Ah c'est bien kibu ça....
avatar
la bricole
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 34
Localisation : Nantes
Emploi : responsable d'une unité de production
Date d'inscription : 10/05/2009

default Re: je suis découragé

le Sam 28 Nov 2009 - 14:43
oui apparemment j'ai trop d'éclairage (4x56w)par rapport à la quantité de plantes que j'ai.
Invité
Invité

default Re: je suis découragé

le Sam 28 Nov 2009 - 14:50
bonjour,

Alors trop d'éclairage n'amène jamais d'algues si les paramètres sont bon, donc ce qu'on t'a dit c'est faux.

Tu peux augmenter ton taux de co2,si tu laisse ton co2 encontinu,tu peux monter a 15 voir 20 mg/l, et sans aucun risque pour les poissons.

Tu nettoies tes filtres tous les combien?

Quel est ta méthode de fertilisation?

courage, les algues sont moches a voir,mais tant que les poissons sont bien c'est le principal (mais la tu n'as pas trop de chance).

Comment procèdes tu a tes changements d'eau (eau conduite ou alors coupée a l'eau osmosée)?
Il faudrait que tu arrives a diminuer un peu ta dureté,ainsi ton ph baissera.

PS: j'habite près de nantes, je sais que la dureté est élevée en ce moment mais peu polluée malgrès les fortes précipitations.
avatar
la bricole
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 34
Localisation : Nantes
Emploi : responsable d'une unité de production
Date d'inscription : 10/05/2009

default Re: je suis découragé

le Sam 28 Nov 2009 - 14:57
##11 je ne sais plus sur quel pied danser car j'ai toujours plusieurs versions et sérieusement cala commence légèrement à me butiner les grosseilles. ##11
je n'ai rien contre toi et je suis content d'avoir des conseils mais ils se contredisent tous, et je ne sais plus ce qu'il faut faire.
J'ai d'abord suivi les conseils qu'il y a sur le forum, le premier post-it, dans cette section "algues" et résultat, mes poissons sont malades et les algues sont toujours là.
D'un côté on me dit de diminuer la puissance de mon éclairage et de l'autre non.
Avouez que c'est saoulant!!!
Bref, si quelqu'un qui est sûr de ces propos me donne son avis, ce searit super sympa.
Merci d'avance
Invité
Invité

default Re: je suis découragé

le Sam 28 Nov 2009 - 14:59
je voie que tu habites nantes,si tu veux, passe un jours et tu verras par toi même, j'ai une forte filtration,un très fort éclairage,et tout se passe bien dans mes bacs.
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: je suis découragé

le Sam 28 Nov 2009 - 17:25
Ton soucis vient déjà des Po4, le taux est trop bas, comme l'a dit auxia un taux de 1 serait beaucoup mieux.

Pour l'éclairage, je confirme que tu n'en a pas trop. Pour info, j'ai un 120l avec 120w.
Les questions que davidbouguenais à posé sont intéressantes, peux tu y répondre?

davidbouguenais a écrit:Tu nettoies tes filtres tous les combien?

Quel est ta méthode de fertilisation?

Comment procèdes tu a tes changements d'eau (eau conduite ou alors coupée a l'eau osmosée)?
avatar
la bricole
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 34
Localisation : Nantes
Emploi : responsable d'une unité de production
Date d'inscription : 10/05/2009

default Re: je suis découragé

le Sam 28 Nov 2009 - 18:17
je nettoie les filtres tous les 15 jours en alternance.
Je mets que de l'eau de conduite.
Pour la fertilisation, j'ai un substrat longue durée avec un cordon chauffant (100w)et tout récemment du CO2 produit avec une recette maison.
avatar
pipo69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 394
Age : 41
Localisation : vers villefranche sur saone
Emploi : ramasseur d'algues
Date d'inscription : 07/01/2009

default Re: je suis découragé

le Sam 28 Nov 2009 - 23:30
Bonsoir,

j'ai eu des algues pinceaux sur un bac de 80 l il y a déjà quelques années, et c'est vraiment galère car elles sont moches et partent super mal, m^me en frottant
Si c'est bien de celles là qu'il s'agit mon probleme à l'époque provenait d'une circulation d'eau pas bien adapté sur le fond et j'avais par endroit des tonnes de détritus (entre les cailloux notemment). Cela provoquait une surcharge en matières organiques qui est souvent traduit par une teneur en ammnonium (NH4) important car en plus de l'apparition de ces algues pinceaux, les bactéries étaient soumis à rude épreuve (légers pics de nitrite réguliers).
Je ne sais pas si mon cas te donnera un début de piste, mais il n'y a pas de raison que tu n'arrive pas à les faire disparaitre ces saloperies .
Bon courage
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: je suis découragé

le Dim 29 Nov 2009 - 1:40
Alors, tu pourrais couper ton eau de conduite avec de l'eau osmosé pour baisser un peu le Gh et Kh afin d'approcher des valeurs GH 6, Kh 4.
Ce serait un peu mieux.

Ensuite il faudrait que tu utilises easy-life fosfo pour monter les Po4 afin de te rapprocher du rapport de 1Po4 pour 10 No3.

Il faudrait aussi que tu observes le courant dans le bac. Comme l'a dit pipo69, peut être as tu une zone mal brassée. C'est surtout pour voir si c'est lié au brassage, pour ensuite corriger.

Je vois que tu as un cordon chauffant de 100w. C'est plutôt puissant pour ton bac, il aurait fallu un cordon de 45w. Tu pourrais le brancher sur la minuterie de l'éclairage.

Edit: je viens de voir ton annonce ou tu vends ton bac! Sur la photo, le sol est vert je penses que tu as des cyano. Pourrais tu mettre une photo en 800*600 pour confirmer?
avatar
la bricole
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 34
Localisation : Nantes
Emploi : responsable d'une unité de production
Date d'inscription : 10/05/2009

default Re: je suis découragé

le Dim 29 Nov 2009 - 13:29
burny92, tu as raison pour la puissance du cordon, il est bien trop puissant. C'est bizarre que je me sois trompé en l'achetant car je connaissais la formule pour le dimensionner.
Je vais le brancher sur la minuterie.
Pour l'osmoseur, ça m'embête d'en acheter un car ça gaspille beaucoup d'eau apparemment.

Pour les PO4, il n'y a pas un autre moyen pour l'augmenter plutôt que d'acheter encore un produit en plus?

Voici quelques photos


avatar
stephane-treg
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : quimper
Emploi : taxi
Date d'inscription : 29/11/2009

default re

le Dim 29 Nov 2009 - 14:28
les algues en pinceaux adorent le courant, co2 plus eclairage plus desequilibre no3 po4 c est comme les antibiotiques lol
pour tes filtres comment les nettoies tu?
si tu es en filtre externe tous les 15 jours c est perso je trouve bien rapproche.
avatar
la bricole
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 89
Age : 34
Localisation : Nantes
Emploi : responsable d'une unité de production
Date d'inscription : 10/05/2009

default Re: je suis découragé

le Dim 29 Nov 2009 - 14:32
oui deux filtres externes, au début j'attendais 1 mois mais ils étaient vraiment sales et le débit chutait.
Tous les 15 jours, c'est pas mal car ils sont déjà bien sales.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum