Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme ballast le Dim 22 Nov 2009 - 20:55

Louise


Membre : Habitué
Membre : Habitué
Bonsoir,
voila ya kelke semaines, j'ai acheté ce balast sur la boutique :
http://www.zone-aquatique.com/Bloc_fluo_pour_1_tube_T5_-_8_a_25_W-p11424.html

J'étais super contente ca marcahit bien !!!
et la depuis 2 jours ca salume plus, bon il faut savoir que ya une des douilles qui s'est retrouvée dans l'eau, je susi degoutée, est ce que ca veu dire ke mon kit balast est mort? fai ... pa les sous pour en racheter un !!! surtout ke la j'ai mis de nouvel plantes et mes premiers poissons !!

vos avis !! Merci !

2default reponse/question le Lun 23 Nov 2009 - 8:17

Invité


Invité
Bonjour , quand ta douille est tombée à l'eau,qu'as tu fait après ? parce qu'il est difficile de bien sécher ! seul une attente prolongée permet un bon séchage,l'essuyer ne garantit pas ! et si tu l'a rebranché peu de temps après,c'est ton néon qui a trinqué ! essaye de permuter avec un qui fonctionne déjà ! en principe celà devrait fonctionner !

3default Re: probleme ballast le Lun 23 Nov 2009 - 12:15

Louise


Membre : Habitué
Membre : Habitué
BONJOUR, quand la douille est tombé j'ai ilico debranché le truc, et j'ai laissé passé 24 h.
mais la douille é tombée dan lo mai el netai pa reliée au néon, parce ke justement celui ke javai étai mort, jetai en atente dun nouvo neon, en netoyan la douille é tombé
j'ai peur davoir tout foutu en lair.
j'ai kun neon en t5 lotrec un t8...

4default reponse/question le Lun 23 Nov 2009 - 12:40

Invité


Invité
@Louise a écrit:BONJOUR, quand la douille est tombé j'ai ilico debranché le truc, et j'ai laissé passé 24 h.
mais la douille é tombée dan lo mai el netai pa reliée au néon, parce ke justement celui ke javai étai mort, jetai en atente dun nouvo neon, en netoyan la douille é tombé
j'ai peur davoir tout foutu en lair.
j'ai kun neon en t5 lotrec un t8...
l'important esr de savoir si ton ballast était branché où non ! si il était débranché,pas de court-circuit !par contre si il était branché,là il ya un risque qu'il soit grillé !

5default Re: probleme ballast le Lun 23 Nov 2009 - 12:59

Louise


Membre : Habitué
Membre : Habitué
je l'ai comandé sur le site, ya pa de garantie ?
jespere jen retrouverai un pa trop cher et fiable

6default Re: probleme ballast le Lun 23 Nov 2009 - 13:00

Louise


Membre : Habitué
Membre : Habitué
tu penses ke ce genre dapareil on peu les tester avec un testeur?
c'est le seul moyen ke jai de savoir sil é vraiment grillé

7default Re: probleme ballast le Lun 23 Nov 2009 - 13:03

Invité


Invité
@Louise a écrit: je l'ai comandé sur le site, ya pa de garantie ?
jespere jen retrouverai un pa trop cher et fiable
la garantie,je ne sais pas,pour moi celà ne devrait pas car c'est indépendant du matos ! erreur de l'utilisateur ! cherche sur "le bon coin" , des fois que . . .

8default Re: probleme ballast le Lun 23 Nov 2009 - 13:06

Louise


Membre : Habitué
Membre : Habitué
Oui t'as raison ,puis ca me sert de leçon !!
Merci Macbulk !! a + tard pour de nouvelles questions ...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum