Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Thierry.
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 52
Localisation : Belgique (Brabant Wallon)
Emploi : fonctionnaire
Date d'inscription : 05/03/2009

default Algues (cyano?) en début de cycle...

le Mar 24 Nov 2009 - 8:13
Bonjour tout le monde,
Comme bcp d'entre nous, je me farçi des algues... Et comme bcp d'entre nous, j'ai besoin de conseils...
Le bac:
Rio180 mis en eau le 13 nov
Substrat Dennerlé / Filtre ext JBL e900 / Tubes néon Dennerlé (day + plantes) / Réflecteurs / Co2 depuis le 16 nov / Bien planté / Pompe de brassage Koralia.
Paramètres d'hier soir (tests gouttes JBL) :
Gh et Kh : 5
Ph : entre 7 et 7.5 (pas assez précis même avec gouttes)
No2 : 0.1 (en cycle)
No3: 1 mg/l
T°: 27°
Les plantes se portent bien, se dévelloppent bien... Les algues brunes de début sont là comme prévu.
Mais d'autres algues apparraissent à une vitesse grand "V" et cela m'inquiète car je suis en plein cycle et je ne veux pas faire de bêtises. Ces algues sont assez denses, vertes, "poisseuses", j'ai même remarqué des "reflets bleus" sur certaines feuilles ==> cyano??
A l'état actuel, que puis-je faire? Attendre? Intervenir? A la main? Produits? Agir sur les paramètres?
D'avance merci de votre aide et de vos retours d'expériences...
Thierry

_________________
Thierry du Brabant
Nano 30L: Qlq dizaines de Red Cherry, 1 Néritinas, 1 mélanoïde...
En cours: RIO 180 tendance "Amazonie"
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Algues (cyano?) en début de cycle...

le Mar 24 Nov 2009 - 11:08
Bonjour,

C'est possible que ce soit des cyano.
Une photo nous aiderait.
Si ce sont des cyano, il te faudra du cyano cell.

Pour les plantes, nettoies en frottant les feuilles pour éviter qu'elles étouffent
avatar
Thierry.
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 52
Localisation : Belgique (Brabant Wallon)
Emploi : fonctionnaire
Date d'inscription : 05/03/2009

default Re: Algues (cyano?) en début de cycle...

le Mar 24 Nov 2009 - 13:48
Merci burny,
Rien d'autre à faire pour le moment alors (à part le nettoyage et le produit)?
J'ai lu qu'une période de black-out total de 3 à 4 jours peut être efficace?
Je laisse le bac continuer à faire son cycle, sans ajouter ou modifier?
L'utilisation de cyanocell se déroule comment?
Doit-on filtrer sur charbon de bois actif après? Oups!!
Quand est-il des bactéries se mettant en place lors du cycle?
Merci encore,
Thierry


Dernière édition par Thierry. le Mer 25 Nov 2009 - 12:21, édité 1 fois

_________________
Thierry du Brabant
Nano 30L: Qlq dizaines de Red Cherry, 1 Néritinas, 1 mélanoïde...
En cours: RIO 180 tendance "Amazonie"
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Algues (cyano?) en début de cycle...

le Mar 24 Nov 2009 - 18:16
Pour moi (ce n'est que mon avis) le black out ne sert à rien. Tout simplement parce que les cyano sont aussi bien des algues que des bactéries.
Le mieux est un traitement au cyano-cell pour tuer cette bactérie.

Le traitement se passe comme ceci :
une pastille pour 50l, que l'on met directement dans le bac. Tu laisses comme ca pendant une semaine. Pendant cette semaine, tu essaies d'aspirer un maximum de cyano mortes ( avec un aspirateur, pas une paille hein!! ).

Si après une semaine tu vois encore ces cyano, tu refais un traitement d'une semaine. Ensuite il faut filtrer sur charbon actif (pas charbon de bois).

Pour les bactéries (les bonnes) il est conseillé (sur la notice) d'en ajouter après le traitement. Mais ce ne serait qu'un argument commerciale. Une personne sur ce forum à déjà fait un traitement au cyano-cell, sans ajouter de bactéries ensuite et n'a pas eu de soucis. Vu que tu n'as pas de poissons, il n'y a donc aucun risque.

Maintenant si tu peux attendre la fin du cycle d'azote pour traiter, simplement en aspirant et nettoyant les plantes, cela te permettrait d'être certain de voir le pic de nitrites.

J'ai essayé de combattre les cyano en les aspirant tous les jours pendant plus d'un mois, et j'ai fini par utiliser le cyano-cell car elles revenaient sans cesse.
avatar
Thierry.
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 52
Localisation : Belgique (Brabant Wallon)
Emploi : fonctionnaire
Date d'inscription : 05/03/2009

default Re: Algues (cyano?) en début de cycle...

le Mer 25 Nov 2009 - 12:25
Tout grand merci à toi burny...
Je réactiverai ce post pour tous vous tenir au courant de l'évolution de la chose...!!!
Bonne journée,
Thierry

_________________
Thierry du Brabant
Nano 30L: Qlq dizaines de Red Cherry, 1 Néritinas, 1 mélanoïde...
En cours: RIO 180 tendance "Amazonie"
gringo
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 72
Localisation : lens
Emploi : banquier
Date d'inscription : 04/11/2009

default Re: Algues (cyano?) en début de cycle...

le Mer 25 Nov 2009 - 13:40
peux-tu mettre une photo de tes algues stp ?
avatar
Thierry.
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 52
Localisation : Belgique (Brabant Wallon)
Emploi : fonctionnaire
Date d'inscription : 05/03/2009

default Re: Algues (cyano?) en début de cycle...

le Mer 25 Nov 2009 - 14:56
Gringo,
Je m'en occupe dés que mon emploi du temps me le permets...
Thierry

_________________
Thierry du Brabant
Nano 30L: Qlq dizaines de Red Cherry, 1 Néritinas, 1 mélanoïde...
En cours: RIO 180 tendance "Amazonie"
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Algues (cyano?) en début de cycle...

le Mer 25 Nov 2009 - 23:59
@burny92 a écrit:
Pour les bactéries (les bonnes) il est conseillé (sur la notice) d'en ajouter après le traitement. Mais ce ne serait qu'un argument commerciale. Une personne sur ce forum à déjà fait un traitement au cyano-cell, sans ajouter de bactéries ensuite et n'a pas eu de soucis. Vu que tu n'as pas de poissons, il n'y a donc aucun risque.
Nuance, j'ai fais 2 traitements de suite sans ajouter de bactéries, sur un bac presque surpeuplé
avatar
Thierry.
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 52
Localisation : Belgique (Brabant Wallon)
Emploi : fonctionnaire
Date d'inscription : 05/03/2009

default Re: Algues (cyano?) en début de cycle...

le Jeu 26 Nov 2009 - 9:14
Cher Thilo,
Comme je suis en parallèle le post ci-dessous pour me renseigner sur la lutte contre les cyano, je lis que l'on peut utiliser des bactéries vivantes pour relancer le bac après un traitement au cyanocell.
Ma question est*:
Si cela peut aider, voir accéler, le processus de repeuplement dans ce cas, pourquoi est-ce (souvent) déconseillé lors du lancement d'un nouveau bac en laissant "faire la nature", avec ce temps parfois (si) long à patienter?
Merci d'avance!
Thierry

http://www.forumaquario.org/les-algues-f5/cyano-t37175.htm

*PS: Hormis l'aspect financier...

_________________
Thierry du Brabant
Nano 30L: Qlq dizaines de Red Cherry, 1 Néritinas, 1 mélanoïde...
En cours: RIO 180 tendance "Amazonie"
avatar
Thierry.
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 52
Localisation : Belgique (Brabant Wallon)
Emploi : fonctionnaire
Date d'inscription : 05/03/2009

default Re: Algues (cyano?) en début de cycle...

le Jeu 26 Nov 2009 - 9:21
Merci encore à toutes les personnes qui nous ont aidés et conseillés (david71 et moi-même, entre autres) face à ce problème...

Thierry

_________________
Thierry du Brabant
Nano 30L: Qlq dizaines de Red Cherry, 1 Néritinas, 1 mélanoïde...
En cours: RIO 180 tendance "Amazonie"
avatar
Apickle74
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 384
Age : 37
Localisation : bonneville
Emploi : secteur public
Date d'inscription : 04/01/2009

default Re: Algues (cyano?) en début de cycle...

le Jeu 26 Nov 2009 - 10:55
Je te conseille de planter et planter ... ! Le meilleur moyen de lutter contre cette cyano est de l'empêcher de se développer d'elle-même naturellement.
Le combat plante-algue est constant dans un bac, si tu n'as pas assez de plantes, les algues apparaissent, si ton eau est de mauvaise qualité, ce sera de la cyano. (vite résumé hein ! )
Plante de préférence des plantes à pousse rapide le temps de stabiliser ce problème d'algues, tu pourras ensuite changer de type de plante selon tes goûts.

Je te déconseille les produits, la cyano reviendra et/ou tu devra mettre constamment du produit ..
donc couteux et risque d'oublis ou de découragement à long terme.

bon courage

_________________
Amazonien 120l brut - 3x25w - 15 Tétras Citron - 1 Nez rouge - 10 Otocinclus (affinis?)
http://www.forumaquario.org/presentation-de-vos-bacs-f15/representation-120litres-brut-amazonien-t37157.htm
avatar
Thierry.
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 52
Localisation : Belgique (Brabant Wallon)
Emploi : fonctionnaire
Date d'inscription : 05/03/2009

default Re: Algues (cyano?) en début de cycle...

le Jeu 26 Nov 2009 - 12:36
Merci Apickle74,
Pour être planté, c'est planté...
Les photo vont suivre...
Pour la cyano, je suis mon bac de (très) près... Je nettoie un max de toutes algues et sur toutes feuilles...
Thierry

_________________
Thierry du Brabant
Nano 30L: Qlq dizaines de Red Cherry, 1 Néritinas, 1 mélanoïde...
En cours: RIO 180 tendance "Amazonie"
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Algues (cyano?) en début de cycle...

le Jeu 26 Nov 2009 - 16:58
@Apickle74 a écrit:Le combat plante-algue est constant dans un bac, si tu n'as pas assez de plantes, les algues apparaissent, si ton eau est de mauvaise qualité, ce sera de la cyano. (vite résumé hein ! )

C'est vrai que les plantes aident à lutter contre les algues. Mais ce n'est pas parce qu'un bac n'est pas planté, que forcément il sera envahie d'algues. Regarde les bacs africains, qui sont dépourvus de plantes.

Je ne suis pas d'accord, les cyano apparaissent aussi bien dans un bac équilibré que déséquilibré.

@Apickle74 a écrit:Je te déconseille les produits, la cyano reviendra et/ou tu devra mettre constamment du produit ..
donc couteux et risque d'oublis ou de découragement à long terme.

L'utilisation de "produit" comme le cyano-cell est la seul façon de se débarrasser des cyano. Comme je l'ai dis plus haut, les cyano sont aussi bien des algues que des bactéries. Comment tuer la bactérie sans "produit"?
J'ai déjà fait ce traitement, alors que mon bac avait de bons paramètres, et depuis je n'ai jamais revu de cyano.
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Algues (cyano?) en début de cycle...

le Jeu 26 Nov 2009 - 18:27
@Apickle74 a écrit:Je te conseille de planter et planter ... ! Le meilleur moyen de lutter contre cette cyano est de l'empêcher de se développer d'elle-même naturellement.
Le problème avec les cyanos c'est que c'est pas si simple !

Les cyanos empêchent totalement les plantes de pousser en les privant d'azote par exemple, donc pas facile de faire la concurence.

Le traitement au cyanocell est chez moi un réflexe (en plus de corriger les cause bien sur !!!) parce que toutes les méthodes de grand mère que l'on trouve sur internet sont plus ou moins efficace contre les autres algues, mais les cyanos c'est autrechose...

Cyanocell est TRÈS efficace, et les cyanos n'ont pas plus de chance de revenir qu'avec ta méthode, et elles ont même plus de chance de partir !
De plus ce n'est pas bien cher une boite de cyanocell.

Il faut aussi savoir que les cyanobactéries font concurrences aux bactéries de la filtration, il est donc important de s'en débarrasser avec une méthode efficace !

Et il faut arrêter avec ces "produits".... il y à produits et produits... il faut savoir faire la part des choses en aquario il est parfois obligatoire d'en utiliser, même si certains (les anti algues par exemple) sont à déconseiller dans tous les cas.
avatar
Thierry.
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 52
Localisation : Belgique (Brabant Wallon)
Emploi : fonctionnaire
Date d'inscription : 05/03/2009

default Re: Algues (cyano?) en début de cycle...

le Jeu 26 Nov 2009 - 21:20
@Thierry. a écrit:Cher Thilo,
Comme je suis en parallèle le post ci-dessous pour me renseigner sur la lutte contre les cyano, je lis que l'on peut utiliser des bactéries vivantes pour relancer le bac après un traitement au cyanocell.
Ma question est*:
Si cela peut aider, voir accéler, le processus de repeuplement dans ce cas, pourquoi est-ce (souvent) déconseillé lors du lancement d'un nouveau bac en laissant "faire la nature", avec ce temps parfois (si) long à patienter?
Merci d'avance!
Thierry

http://www.forumaquario.org/les-algues-f5/cyano-t37175.htm

*PS: Hormis l'aspect financier...
Petit UP pour thilo...

_________________
Thierry du Brabant
Nano 30L: Qlq dizaines de Red Cherry, 1 Néritinas, 1 mélanoïde...
En cours: RIO 180 tendance "Amazonie"
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Algues (cyano?) en début de cycle...

le Jeu 26 Nov 2009 - 22:49
Tout simplement pour le principe, pourquoi acheter des bactéries alors qu'elles vont se développer naturellement dans le bac ? C'est pas déconseillé dans le sens ou ça va à l'encontre de la santé du bac, c'est pour le principe
avatar
Thierry.
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 52
Localisation : Belgique (Brabant Wallon)
Emploi : fonctionnaire
Date d'inscription : 05/03/2009

default Re: Algues (cyano?) en début de cycle...

le Mar 8 Déc 2009 - 12:31
Salut tout le monde...
Comme le but d'un forum, c'est quand même de profiter de l'expérience des autres, je vous donne un retour de mon (petit) blème de cyano.
J'ai tout simplement, en plus de nettoyer à la main les qlqes feuilles touchées, enlever le réflecteur de mon tube néon dennerle Day.. J'ai remarqué à la lecture de postes sur différents foras, que les causes peuvent être très nombreuses. Mais souvent revenait le "black out" total pendant qlqs jours comme l'un des remèdes. Je suis parti de ce constat pour enlever, dans un 1er temp, le dit réflecteur... Après seulement 2 jours, c'était fini... Bien sûr, l'invasion n'était pas importante, mais comme la cyano prolifère à vitesse grand "V"...
Et cela m'a permis de ne pas utiliser de produit...
Voilà, bonne journée...
santa Thierry rendeer

_________________
Thierry du Brabant
Nano 30L: Qlq dizaines de Red Cherry, 1 Néritinas, 1 mélanoïde...
En cours: RIO 180 tendance "Amazonie"
Dr Houseaqua
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : sevran
Emploi : président
Date d'inscription : 08/12/2009

default sans de bonnes infos difficile de répondre juste

le Mar 8 Déc 2009 - 17:28
La cyano n'apparait que très rarement dans un aqua récemment mis en route. Les algues brunes encore moins.....
En premier lieu il faut à ces algues des nitrates...or il n'y en a pas encore assez quand à proposer des bactéries qui .....produisent ces nitrates ....cherchez l'erreur.
Je ne sais plus qui a écrit d'attendre l'installation des bactéries sans rien mettre mais lui, il a raison.En présence de nitrites, donc le premier mois, il ne survient qu'un seul type d'algue:
elle est marron (ni clair ni foncé)Elle disparait avec les nitrites donc sans rien faire d'autre que de brasser l'eau.
A la mise en route la première grande erreur c'est d'allumer la lumière le premier mois
Dr Houseaqua
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : sevran
Emploi : président
Date d'inscription : 08/12/2009

default coup d'bol c'est un modérateur

le Mar 8 Déc 2009 - 17:30
c'est Tihlo qui a raison
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Algues (cyano?) en début de cycle...

le Mar 8 Déc 2009 - 17:34
Hello
@Dr Houseaqua a écrit:A la mise en route la première grande erreur c'est d'allumer la lumière le premier mois
Je n'ose imaginer la tronche des plantes.... c'est sur elles vont avoir du mal s'acclimater et ne pas pouboir faire de concurrence aux algues.

@Dr Houseaqua a écrit:c'est Tihlo qui a raison
ça c'est sur !

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Dr Houseaqua
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : sevran
Emploi : président
Date d'inscription : 08/12/2009

default c'est la deuxième grande erreur

le Mar 8 Déc 2009 - 17:40
Introduire des plantes ou des poissons le premier mois alors que le taux de nitrites est dévastateur
[img][/img]ZOOM
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Algues (cyano?) en début de cycle...

le Mar 8 Déc 2009 - 17:41
les plantes ne risquent rien avec le pic de NO2... demande à Tihlo ! :##06:

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Dr Houseaqua
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : sevran
Emploi : président
Date d'inscription : 08/12/2009

default chacun dit ce qu'il veut

le Mar 8 Déc 2009 - 17:47
Je sais d'expérience que les nitrites décomposent les plantes qui se délitent .Ça rend service au vendeur mais pas à l'aquariophile qui doit en renouveler une bonne partie. Je sais aussi que les botanistes le confirme.
Maintenant chacun suit le conseil qu'il souhaite....
ZOOM
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Algues (cyano?) en début de cycle...

le Mar 8 Déc 2009 - 18:29
Nous sommes tous aquariophile et non pas vendeurs ici, donc on ne ferait rien qui irait dans leur sens.
Mais il n'ya pas de souci à mettre des plantes lors de la mise en eau.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Algues (cyano?) en début de cycle...

le Mar 8 Déc 2009 - 18:53
+1 les nitrites ne présentent aucun danger pour les plantes.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum