Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

Invité


Invité
Bonjour , beau résultat ! pas de perte pour les oto ?

Otocinclus30


Membre : Occasionnel
Membre : Occasionnel
joli bac, ça a bien poussé...

tristan41


Membre : Accro
Membre : Accro
très joli!

Apickle74


Membre : Régulier
Membre : Régulier
@macbulk93 a écrit:Bonjour , beau résultat ! pas de perte pour les oto ?
Si j'ai eu quelques pertes j'en ai introduit 14 au départ, au dernier comptage, il ne m'en reste que 10.
J'ai retrouvé une tête en décomposition lors du changement d'eau et 2 retrouvés, le dernier porté disparus ou très timide.
je ne sais pas pourquoi ils sont morts.

Merci à tous pour vos réponses en tout cas, voilà maintenant un an que j'ai commencé ce Bac et je peux vous dire que j'ai vraiment galérer,(éclairage, filtre, pompe, algues, maladies...etc)

je réapprend à l'apprécier cet Aqua, grâce à vous surtout !

MIKA37


Membre : Régulier
Membre : Régulier
en tout cas super beau ton bac

Lucho258


Membre : Accro
Membre : Accro
Salut:
Trop beaux ton bac

Invité


Invité
Bonjour , quatre sur quatorze , pourcentage raisonnable ! les oto sont fragiles et disparaissent dans le premier mois d'adaptation ! même avec beaucoup de soins lors de l'introduction , on n'est jamais certain de tout garder !

Apickle74


Membre : Régulier
Membre : Régulier
pourquoi sont-ils aussi fragiles ? à un moment j'ai cru à une montée de nitrite, ou un manque de nourriture, je suis devenu parano!

Kinay


Membre : Régulier
Membre : Régulier
ce bac pseudo spécifique est très beau, bravo

Apickle74


Membre : Régulier
Membre : Régulier
merci! finalement j'en ai compté 11 aujourd'hui YOUHOU un petit se cachait depuis un moment le coquin!
demain je mettrai des nouvelles photos

Apickle74


Membre : Régulier
Membre : Régulier
[img][/img]

vue de profil droit:
[img][/img]

des otocinclus qui aiment se planquer dans la vallisneria :

[img][/img]

Lucho258


Membre : Accro
Membre : Accro
J'ador ton Bac

Apickle74


Membre : Régulier
Membre : Régulier
@Lucho258 a écrit: J'ador ton Bac
merci !! par contre je trouve que j emanque de lumière sur les côtés ...
j'envisage d'acheter une rampe d'éclairage sur la boutique et de passer en T8, le rendu sera meilleur avec 2 néons?(1 JBL solar et 1 JBL natur) ou mieux vaut-il 3 néons ?

Lucho258


Membre : Accro
Membre : Accro
@Apickle74 a écrit:
@Lucho258 a écrit: J'ador ton Bac
merci !! par contre je trouve que j emanque de lumière sur les côtés ...
j'envisage d'acheter une rampe d'éclairage sur la boutique et de passer en T8, le rendu sera meilleur avec 2 néons?(1 JBL solar et 1 JBL natur) ou mieux vaut-il 3 néons ?
je ne sais pas trop, quelle est la puissance de tes néons?

Apickle74


Membre : Régulier
Membre : Régulier
j'ai 3x25watts

Lucho258


Membre : Accro
Membre : Accro
@Apickle74 a écrit:j'ai 3x25watts
3 Néons de 25W pour 120l......... je ne sais pas trop j'hésite, attend l'avis des autres

Apickle74


Membre : Régulier
Membre : Régulier
j'ai commande une rampe lumilux sur zoneaqua 120cm avec deux néons lumivie (plante et daylight)
on verra bien le changement

bakayero


Membre : Occasionnel
Membre : Occasionnel
salut,

Deja, très sympa ton aqua !!! ca demande juste a pousser un peu plus ....

je me pose une question ! Quelle est la plante que tu as mis en avant plan dans ton aqua ???

Merci d'avance

annaf


Membre : Habitué
Membre : Habitué
magnifique ton bac qu'est ce que tu mets pour tes plantes? les miennes font la tête ......

Apickle74


Membre : Régulier
Membre : Régulier
@bakayero a écrit:salut,
Deja, très sympa ton aqua !!! ca demande juste a pousser un peu plus ....
je me pose une question ! Quelle est la plante que tu as mis en avant plan dans ton aqua ???
Merci d'avance
ce sont des ECHINODORUS LATIFOLIUS que j'ai acheté chez Floraquatic à 3€ environ.
Une fois enracinées, elles ne s'arrêtent plus de pousser.
Je les ai mises devant mais c'est plus une plante de plan intermédiaire, en ce moment je réfléchis à faire de l'espace devant pour une plante très gazonnante.

magnifique ton bac qu'est ce que tu mets pour tes plantes? les miennes font la tête ......
Substrat dennerle depot mix (un an)
11h d'éclairage,
1,5w/2l
Lorsque mon taux de Fer descend je rajoute du JBL Ferropol mais très peu sinon j'ai une poussée d'algues. (environ 5ml).
j'ai eu pas mal de souci avec mes plantes, un bon principe est de ne pas les toucher une fois plantées le temps qu'elles s'enracinent bien.

Merci pour vos commentaires en tout cas

Invité


Invité
Bonjour , belle continuation !

alex79


Membre : Habitué
Membre : Habitué
bonjour,
joli bac je trouve ##06 ton latifoluis à l'air de se sentir bien apparemment
bonne continuation ##27

Apickle74


Membre : Régulier
Membre : Régulier
@alex79 a écrit:bonjour,
joli bac je trouve ##06 ton latifoluis à l'air de se sentir bien apparemment
bonne continuation ##27
oui! , merci! .
Pour vous prouvez qu'il ne faut jamais désespérer,
voici mon aquarium en novembre:
[img][/img]
Voici mon aqua aujourd'hui, la vallisnéria et la latifolius et la Bacopa sont les mêmes, j'ai acheté le reste, comme quoi ça pousse, même sans CO² !
[img][/img]

alex79


Membre : Habitué
Membre : Habitué
ha ouais il n'y a pas photo ##06 ,enfin je veut dire que l'on voit bien la différence

pour le CO2 des génération d'aquariophiles s'en sont fort bien passés, mais il est vrais que c'est un petit plus indéniable surtout avec des plantes demandant une forte lumière ##27

Lucho258


Membre : Accro
Membre : Accro
WAhhhh

Merci, ça me remonte le moral (J'ai des plantes qui ne veulent pas poussé )

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum