Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Question Vallisnerias

le Mer 25 Nov 2009 - 15:17
Salut à tous,

Dans mon bac de 180L, j'ai quelques vallisnerias spiralis en arrière-plan.
Lorsque je les ai eues, elles étaient bien vertes.
Au bout de quelques temps, elles sont devenues couleur rouge/brune.
Pourtant, elles font beaucoup de rejets et je dois limiter son expansion mais même les nouvelles pousses sont rouges/brunes...

Auriez-vous une idée du paramètre qui pourrait intervenir dans leur changement de couleur ?

Sachant que mes autres plantes se portent à merveille...

KH : 4
GH : 6
pH : 6,8 mais que depuis 3jours (au départ plus de 8 mais apparemment elles préfèrent un pH basique donc cela ne vient pas de là).

Merci d'avance pour vos idées Smile
isa.mike
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 96
Age : 37
Localisation : 77
Emploi : .
Date d'inscription : 19/10/2009

default Re: Question Vallisnerias

le Jeu 26 Nov 2009 - 14:17
Bonjour,
Tu as quoi comme éclairage (puissance) ?
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Question Vallisnerias

le Jeu 26 Nov 2009 - 14:56
1W/L 2 jbl nature et 2 tropic (180W / 180L)


Dernière édition par DarKCoX le Jeu 26 Nov 2009 - 16:30, édité 1 fois
isa.mike
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 96
Age : 37
Localisation : 77
Emploi : .
Date d'inscription : 19/10/2009

default Re: Question Vallisnerias

le Jeu 26 Nov 2009 - 15:12
Cette coloration doit être due à un éclairage important. Il n'y a pas d'algues ? (certaines sont rouges) ?
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Question Vallisnerias

le Jeu 26 Nov 2009 - 16:29
Non, là je n'ai plus d'algues et elles étaient vertes.
J'ai baissé la durée de l'éclairage à 7h par jour.

Est-ce que le fait de ne pas avoir injecté de CO2 jusqu'au week-end dernier peut en être la cause ?

Ou une carence en Fer ? Mais d'après le test j'en ai peu mais cela devrait suffire...
isa.mike
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 96
Age : 37
Localisation : 77
Emploi : .
Date d'inscription : 19/10/2009

default Re: Question Vallisnerias

le Jeu 26 Nov 2009 - 17:24
A mon avis ce n'est pas la durée mais la puissance de l'éclairage qui fait rougir tes plantes. Cela est normal et perso je ne trouve pas ça désagréable au contraire cela change du vert traditionnel.
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Question Vallisnerias

le Jeu 26 Nov 2009 - 22:25
Mouais, je suis pas convaincu
Mais merci quand même, c'est une possibilité également.
avatar
jejegoap
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1071
Age : 39
Localisation : pornic près de nantes
Emploi : livreur installateur
Date d'inscription : 19/05/2009

default Re: Question Vallisnerias

le Ven 27 Nov 2009 - 21:33
regarde bien si tu ne les a pas trop enterrées! il faut que tu puisses voir les racines.sinon elles pourissent!
avatar
jejegoap
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1071
Age : 39
Localisation : pornic près de nantes
Emploi : livreur installateur
Date d'inscription : 19/05/2009

default Re: Question Vallisnerias

le Ven 27 Nov 2009 - 21:35
@jejegoap a écrit:regarde bien si tu ne les a pas trop enterrées! il faut que tu puisses voir les racines.sinon elles pourissent!
j'ai eu le meme probleme donc j'ai tiré un peu dessus pour les deterrées et maintenant ca pousse a gogo!
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Question Vallisnerias

le Ven 27 Nov 2009 - 23:25
DarKCox, c'est du à ton éclairage, comme je te l'ai dit hier Mes "mini" vallisniera (je ne connais pas l'espèce) sont a 5cm du sol et elles rougissent un max. Aucun doute, c'est l'éclairage ! J'ai 1w/l en JBL aussi !
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Question Vallisnerias

le Dim 29 Nov 2009 - 13:22
Salut,

@tilho : Merci ouais, ça doit être ça. Bon, ben je vais voir car ça ne me plaît pas trop cette couleur pour les vallisnerias ^^
T'as pas une idée d'une plante de ce style qui ne rougit pas ?
HS : sympa ta déco de noël ^^

@jejegoap : Non t'inquiètes, ce n'est pas un problème de col trop enfoncé. J'ai plein de pousses mais qui deviennent rouges tigrées

Merci pour vos réponses !
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Question Vallisnerias

le Dim 29 Nov 2009 - 13:28
@DarKCoX a écrit:
@tilho : Merci ouais, ça doit être ça. Bon, ben je vais voir car ça ne me plaît pas trop cette couleur pour les vallisnerias ^^
T'as pas une idée d'une plante de ce style qui ne rougit pas ?
HS : sympa ta déco de noël ^^
Dans le genre non je vois pas....
Mais des plantes qui restent bien vertes tu en as ! Hygrophila Difformis, les Toninas, HM....
avatar
DarKCoX
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 346
Localisation : Montrouge (92)
Emploi : Informatique/Telecom
Date d'inscription : 22/04/2009

default Re: Question Vallisnerias

le Lun 30 Nov 2009 - 10:10
Ok merci tilho, je vias bien trouver
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum