Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default imageshack

le Jeu 26 Nov 2009 - 21:18
vous je sais pas mais moi ça merdouille grave...
je viens d'essayer d'envoyer un post (problème d'algue) et donc j'essaye de mettre 2 photos à l'aide d' imageshack
la 1ere pas de soucis, upload ......impec je la colle dans mon post ,la seconde je retourne sur imageshack et la ça bug
je réouvre imgsk et là un nouveau truc en français (bien) je clique télécharger médias (bien ...) et après NADA
et vous ...do you like the fuckin french version???
Worin
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 5
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 25/11/2009

default Re: imageshack

le Ven 27 Nov 2009 - 18:47
Essaye 6pix.fr tout simplement Wink
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default Re: imageshack

le Ven 27 Nov 2009 - 21:55
merci je vai tester
en fait je crois que le problème viens surtout de mon ordi préhistorique!!
aujourd'hui et après un bon nettoyage ça marche, j'ai pu mettre les tofs des algues qui me pourissent la vie!!!!!!!!cf au courant...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum