Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default au courant ...

le Ven 27 Nov 2009 - 21:46
[img][/img]
[img][/img]
bon voilà les responsables de mon problème ...
le bac est en eau depuis 3 mois avec les mousses et céramique de mon ancien 80L, les parametres de l'eau sont bons et constants, j'ai changé les tubes juwel d'origine pour des special plant et amazone day et j'ai un jbl e900 en doublette avec la décante en attendant sa dépose plus un kit co2
j'ai eu la traditionnelle poussée d'algues vertes et autres...pratiquement tout à disparu sauf les saloperies en photo qui reviennent sans arret sur toutes les feuilles exposées au courant toutes les plantes du bas et meme une anubia sur racine!!sont épargnées
je sais pas trop quoi faire est ce que ça peut etre à cause de trop de courant (2filtres)?
merci de vos conseils
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: au courant ...

le Ven 27 Nov 2009 - 23:22
Salut

Problème de courant non je ne pense pas.
Il faudrais tester NO3 et PO4, et je voudrais savoir comment tu fertilises (engrais, sol nutritif...) ?
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default Re: au courant ...

le Sam 28 Nov 2009 - 7:38
salut
pour le sol j'ai mis deponit mix et pour les engrais j'applique le systemset dennerle (E15,V30,S7) plus apport en co2
pour le test d'eau je n'est plus que des bandelettes tetra et c'est pas très précis...
NO3:entre 0 et 10mg/L
NO2:entre 0 et 1 mg/L
GH : 8°d
KH : 6°d
PH : 6,8
CL2 : 0mg/L
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default Re: au courant ...

le Sam 28 Nov 2009 - 7:38
@tripod84 a écrit:salut
pour le sol j'ai mis deponit mix et pour les engrais j'applique le systemset dennerle (E15,V30,S7) plus apport en co2
pour le test d'eau je n'est plus que des bandelettes tetra et c'est pas très précis...
NO3:entre 0 et 10mg/L
NO2:entre 0 et 1 mg/L
GH : 8°d
KH : 6°d
PH : 6,8
CL2 : 0mg/L
PO4 : ????
avatar
ssyruss
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 333
Localisation : vendée
Emploi : Technicien de labo
Date d'inscription : 31/07/2007
http://aqua-univers.forumsclub.com/index.htm

default Re: au courant ...

le Sam 28 Nov 2009 - 10:41
PO4 = phosphate, il te faudra un test a part pour ce paramètre...

C'est souvent une cause d'apparition d'algues (au même titre que les nitrate)

_________________
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 37
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: au courant ...

le Sam 28 Nov 2009 - 10:56
@ssyruss a écrit:PO4 = phosphate, il te faudra un test a part pour ce paramètre...

C'est souvent une cause d'apparition d'algues (au même titre que les nitrate)

+1

Par contre pour ta fertilisation, ayant utilisé la meme, sois c'est pas terrible, ça marche qu'à moitié sois tu mets bien la dose et ça va te couter un oeil à la longue..lol

Alors avant que Tiho ne le dise, passe sur du profito ou flourish, sulfate de potassium.. Merci Tiho
avatar
cojos
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 5
Localisation : aiffres
Emploi : opticien
Date d'inscription : 27/11/2009

default Re: au courant ...

le Sam 28 Nov 2009 - 11:20
pas forcément d'accord sur le système dennerle.Perso je le trouve correct(en forçant un peu les doses de v30.
Bref, le problème des algues ne vient pas de la fertilisation...
tes algues sont accrochées fermement aux feuilles ou sont elles détachables facilement.
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 37
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: au courant ...

le Sam 28 Nov 2009 - 16:25
Oui en forçant la dose.. c'est bien ce que j'ai dis..
Dans mon bac j'ai vu la différence en à peine quelques jours.. Quasiment toutes les algues
ont disparues quand j'ai changé la fertil
. Dennerle marche aussi.. Mais à quel prix ?
Pour ma part ça me coute environs 4 euros par mois..Et encore parce que les cachets de fer sont assez chers..

Le test PO4 nous en dira peut etre plus quand le résultat sera tombé.
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default Re: au courant ...

le Dim 29 Nov 2009 - 12:54
bon je rentre des courses, j'ai investit dans la combi test + PO4 (raz le bol des bandelettes)
je joue au petit chimiste et je vous tient au jus...
je reprécise que seules les feuilles exposées au courant sont atteintes
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default Re: au courant ...

le Dim 29 Nov 2009 - 14:36
bon, voilà les résultats et ils sont pas top...
KH 4 d°
PH 6,5
NO2 0,05 mgl
NO3 10 mgl
PO4 1,2 mgl
Fe 0,1

bon en meme temps je n'ai pas renouvellé l'eau depuis 15 jours...
je vais vidanger 1/3 maintenant
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: au courant ...

le Dim 29 Nov 2009 - 15:17
@Algoflash a écrit:

Alors avant que Tiho ne le dise, passe sur du profito ou flourish, sulfate de potassium.. Merci Tiho
J'ai de très bons élèves !!




Et le rapport de 10 NO3 pour 1 PO4 n'est pas respecté, il faudrait baisser un peu les PO4 !
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default Re: au courant ...

le Dim 29 Nov 2009 - 15:31
merci
j'ai mis du clearmec plus dans mon filtre externe la semaine derniere espérons que ça soit efficace pour le po4
pour l'engrais je vais essayer ceux que tu conseille on verra bien
mais je n'ai pas trouvé chez botanic ni animalis
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default Re: au courant ...

le Dim 29 Nov 2009 - 16:00
je viens d'aller voir la boutique du forum ;que dois je commander exactement car il y a une sacrée gamme chez flourish : carbone,oligo,fer...
n'existe t'il pas un engrais complet? ou un kit comme chez dennerle?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: au courant ...

le Dim 29 Nov 2009 - 16:11
+1

C'est la base ! Et tu peux le compléter avec les autres Flourish en fonction de ce que demandent tes plantes.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default Re: au courant ...

le Dim 29 Nov 2009 - 16:46
@auxia a écrit:+1

C'est la base ! Et tu peux le compléter avec les autres Flourish en fonction de ce que demandent tes plantes.

désolé rien compris...lequel est la base??
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: au courant ...

le Dim 29 Nov 2009 - 16:48
@tripod84 a écrit:
@auxia a écrit:+1

C'est la base ! Et tu peux le compléter avec les autres Flourish en fonction de ce que demandent tes plantes.

désolé rien compris...lequel est la base??

j'ai un message qui n'a pas du passer.. flourish oligo est la base

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default Re: au courant ...

le Dim 29 Nov 2009 - 19:08
@cojos a écrit:pas forcément d'accord sur le système dennerle.Perso je le trouve correct(en forçant un peu les doses de v30.
Bref, le problème des algues ne vient pas de la fertilisation...
tes algues sont accrochées fermement aux feuilles ou sont elles détachables facilement.


salut
pour répondre à ta question les algues sont TRES bien attachées aux feuilles c'est quoi d'ailleurs ces algues??
avatar
paprika
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 868
Age : 23
Localisation : lille
Emploi : lyceen
Date d'inscription : 27/10/2009

default Re: au courant ...

le Dim 29 Nov 2009 - 20:36
j'ai exactement le méme probléme que toi
se sont les plante particulierment exposer au courant qui sont touche


se que j'ai fait pour limiter la propagation
-baisser la puissance du flitre
-enlever toute les feuille touche
avatar
amphioxus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1860
Age : 49
Localisation : ouest
Emploi : abutyrotomofilogène
Date d'inscription : 19/09/2009

default Re: au courant ...

le Dim 29 Nov 2009 - 20:51
c'est de l'algue rouge. qui sont noires à cause du vert de la chlorophylle...
quand elles meurent, elles redeviennent rouge. c'est bizarre mais c'est comme ça !!

comme le dit alguoflash (et à fortiori tilho !) un apport spécifique en potassium résout bien ce problème. surtout si tout va bien par ailleurs.

enfin je pense..
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: au courant ...

le Dim 29 Nov 2009 - 22:48
Amphioxus, tu as remarqué que le topic que l'on avais ouvert à propos de ça n'a jamais trouvé sa fin ?
avatar
amphioxus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1860
Age : 49
Localisation : ouest
Emploi : abutyrotomofilogène
Date d'inscription : 19/09/2009

default Re: au courant ...

le Dim 29 Nov 2009 - 22:56
oui... j'y reviendrais un jour, pour l'instant je cherche je cherche...
je suis sur knop en ce moment !
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default Re: au courant ...

le Mar 1 Déc 2009 - 20:48
salut!!
bon j'ai refait un test d'eau ce soir ça donne:
kh 4
ph 6,5
NO2 0,01
NO3 8
PO4 0,8
Fe 0,1

apparemment j'envoie trop de co2??mon ph devrait etre vers 6,8 d'après les tableaux...les algues peuvent elles avoir un rapport ?
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: au courant ...

le Mar 1 Déc 2009 - 21:55
Tu as des nitrites... il faut 0 !!!


Pour le CO2, les tests ne sont pas précis, il ne faut pas s'attendre à une valeur exacte.

Réduis un peu le CO2 mais tu n'est pas encore dans la dose dangereuse
avatar
tripod84
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 46
Localisation : avignon
Emploi : electrotechnicien
Date d'inscription : 15/09/2009

default Re: au courant ...

le Mar 1 Déc 2009 - 22:22
no2 : 0,01 c'est quand meme très proche du zéro...peut on vraiment arriver à 0 ??
j'ai changé mon eau dimanche (1/3) j'ai remis des bactéries (stress zyme de chez api) et j'ai clearmec et micro mec dans le filtre externe
que faire d'autre ...
le fait d'enlever ma décante interne ce weeck end ne risque t il pas de faire monter les no2 encore plus
arrrgh je stress
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: au courant ...

le Mar 1 Déc 2009 - 22:28
Il faut deux tonnes de support bactérien, par contre inutile de mettre des bactéries à chaque changement d'eau....

Et oui, effectivement ! Tu vas la remplacer par quoi ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum