Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Toujours pas de nitrites après 1 mois de mise en eau

le Mer 2 Déc 2009 - 14:58
Bonjour,

J'ai mis mon bac en eau depuis le 2/11 et maintenant, un mois après, je n'ai toujours pas constaté de pic de nitrites. Je teste mon eau tous les jours à 2 jours (au début)

Voici mes derniers paramètres :
NO2 = 0
NO3 = 12,5
PH= 8
GH = 18 (il a augmenté depuis le début de la mise en eau)
KH= 7

Vous trouverez les infos sur mon bac par le lien suivant:
http://www.forumaquario.org/lancement-de-l-aquarium-f30/suivi-et-questions-premier-aquarium-350l-t36775.htm

Pensez-vous que mon pic soit passé ?
Mon but étant de faire un bac amazonien, je dois encore modifier mes paramètres mais si le cycle n'est pas totalement terminé, je ne peux faire les changement d'eau.
Que me conseillez-vous ?
Invité
Invité

default réponse

le Mer 2 Déc 2009 - 15:54
Bonjour , les NO2 étant à ZERO depuis quelques jours (?) je commencerais par enlever au moins 20% de l'eau du bac que je remlacerais par de l'eau osmosée, c'est possible tant que tu n'as pas de poissons ! l'idéal serait d'arriver à un GH de7/8 et un KH de3/4 avec un PH de 6,5/7 ! tant que tu n'as rien dans le bac (poissons où crevettes) tu peux faire des changements d'eau importants !
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Mer 2 Déc 2009 - 16:35
Tu pourrais polluer ton eau avec de la nourriture! De ce fait, tu pourras voir si tu as une montée de nitrites.
Si tu n'as pas de montée, c'est que les bactéries gèrent la pollution.
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Mer 2 Déc 2009 - 18:46
@burny92 a écrit:Tu pourrais polluer ton eau avec de la nourriture! De ce fait, tu pourras voir si tu as une montée de nitrites.
Si tu n'as pas de montée, c'est que les bactéries gèrent la pollution.

J'ai pollué mon bac avec des paillettes de nourriture, il y a dix jours environ mais cela n'a rien donné. Je peux peut-être recommençer pour voir ?
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Mer 2 Déc 2009 - 21:03
@macbulk93 a écrit:Bonjour , les NO2 étant à ZERO depuis quelques jours (?) je commencerais par enlever au moins 20% de l'eau du bac que je remlacerais par de l'eau osmosée, c'est possible tant que tu n'as pas de poissons ! l'idéal serait d'arriver à un GH de7/8 et un KH de3/4 avec un PH de 6,5/7 ! tant que tu n'as rien dans le bac (poissons où crevettes) tu peux faire des changements d'eau importants !

Bonsoir,
On m'a dit que si j'enlève trop d'eau d'un coup, je risque de ré avoir des nitrites ? C'est vrai ?
Si c'est le cas, c'est quoi la quantité maximum d'eau à changer ?
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Mer 2 Déc 2009 - 21:11
Non, aucun soucis!

Le fait de changer ton eau par de l'eau osmosé, va faire baisser tes paramètres.

Dans un premier temps, je changerais 50% par de l'eau osmosé pour diminuer le Kh et GH de moitié.

Ensuite, il faudrait remonter le Kh car la différence entre le Kh et Gh est assez importante. L'idéal serait d'avoir un Kh de 4 et un Gh de 6.
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Mer 2 Déc 2009 - 21:22
ok pour les changement.

je vais quand même essayer de remettre de la nourriture.
Si j'ai un pic suite à ça, il doit arriver combien de temps après (une échelle, car je me doute qu'il n'y a pas un chiffre préçis) ?

En fait je suis prête à attendre le temps qu'il faut mais pas attendre si la guerre à déjà eu lieu. lol
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Mer 2 Déc 2009 - 21:32
Tu auras une montée dans les 12 heures qui suivent (expérience vécue).
Mais si le pic est passé et que tu ne l'as pas vu, tu n'auras pas de montée.
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Mer 2 Déc 2009 - 21:36
Merci pour ta réponse.
Je ferai ça demain dans la journée et je donne des nouvelles :##17:
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Jeu 3 Déc 2009 - 13:42
Bonjour,
Je viens de tester mon eau de conduite, les nitrates sont à 24 et dans mon bac à 12,5.
Vous pensez que cela modifie quelque chose dans mon cycle ?
(Je n'ai pas encore mis de paillette de nourriture)
Invité
Invité

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Jeu 3 Déc 2009 - 14:00
@Myosis a écrit:Bonjour,
Je viens de tester mon eau de conduite, les nitrates sont à 24 et dans mon bac à 12,5.
Vous pensez que cela modifie quelque chose dans mon cycle ?
(Je n'ai pas encore mis de paillette de nourriture)
no3 = 12,5 si tes PO4 sont à 1 c'est bon ! en mettant des paillettes,tu teste le lendemain , si tes NO2 ont bougés c'est que ton pic n'est pas passé ! par contre si rien ne bouge ,ton pic est passé et tu peux continuer tranquille !
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Jeu 3 Déc 2009 - 14:08
Je n'ai pas de test PO4, cela me sera t-il nécessaire par la suite ?

Pour les paillettes je les mets dans l'aqua ou le filtre ?
Merci d'avance
Invité
Invité

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Jeu 3 Déc 2009 - 14:18
@Myosis a écrit:Je n'ai pas de test PO4, cela me sera t-il nécessaire par la suite ?

Pour les paillettes je les mets dans l'aqua ou le filtre ?
Merci d'avance
dans le bac , comme celà la pollution sera homogène ! pour les phosphates , c'est utile pour controler si il n'y a pas trop de déchets végétaux où autres ! trop de PO4 peut occasionner un voile blanc dans l'aqua ! vécu !
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Jeu 3 Déc 2009 - 14:40
ah oui, j'ai déjà eu çà !
Merci du renseignement
A+
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Ven 4 Déc 2009 - 21:44
Alors, voici les résultats après avoir mis de la nourriture, il n'y a pas eu de nitrites. J'ai testé plusieurs fois dans la journée mais rien.
Donc changement d'eau prévu ce week-end, je vais faire tourner l'osmoseur pour avoir plein d'eau bien douce :##24:
Invité
Invité

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Sam 5 Déc 2009 - 10:50
Bonjour , on se rapproche du but !!
avatar
Myosis
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 529
Age : 35
Localisation : Vaucluse
Emploi : Santé
Date d'inscription : 09/11/2009

default Re: Toujours pas de nitrites après 1 mois de mise en eau

le Sam 5 Déc 2009 - 14:23
:##06:
Merci à tout ceux qui m'aident dans l'installation de mon bac.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum