Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
michix13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : aubagne
Emploi : conducteur de production
Date d'inscription : 04/11/2009

default besoin d aide.....

le Mer 2 Déc 2009 - 15:15
bonjour,
voila la mise en eau de mon aqua date du 30/10/09, mon pic passé j ai mis il ya 3 jours 10 cardinalis, mais cela fait un quelque jours queje me suis aperçu que le debit de mon filtre est moindre....
que dois-je faire? ( nettoyer le premier panier a l eau du robinet)
ps: filtrejbl 1500
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: besoin d aide.....

le Mer 2 Déc 2009 - 15:21
Tu peux nettoyer les pré-filtres.

Ensuite, nettoyes aussi les tuyaux s'ils sont encrassés.

Le mieux est de nettoyer les tuyaux une fois par mois.

Comment fais tu l'entretien?
michix13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : aubagne
Emploi : conducteur de production
Date d'inscription : 04/11/2009

default Re: besoin d aide.....

le Mer 2 Déc 2009 - 15:24
merci de ta reponse, pour l instant je n ai pas fait d entretient car j attendais la fin de mon cycle.
donc pour les presfiltres je les passe sous l eau du robinet.
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: besoin d aide.....

le Mer 2 Déc 2009 - 15:27
Mieux vaut prélever un peu d'eau du bac pour les rincer dedans.
michix13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : aubagne
Emploi : conducteur de production
Date d'inscription : 04/11/2009

default Re: besoin d aide.....

le Mer 2 Déc 2009 - 23:30
voila , j ai rincé mes 2 préfiltre, j ai regardé dans les tuyeaux mais toujours un faible debit a la sortie.
je besoins de votre aide, merci
PS: filtre externe jbl 1500
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: besoin d aide.....

le Mer 2 Déc 2009 - 23:58
Question bête, mais tu as bien replacé les loquets qui permettent de fermer l'arrivée et la sortie d'eau?
Regarde le rotor également, il est peut être encrassé.
michix13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : aubagne
Emploi : conducteur de production
Date d'inscription : 04/11/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 0:46
oui j ai bien replacé les loquets et j ai aussi nettoyer le rotor.
tu as quoi comme filtre ???
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 0:48
Le e900.

Je ne voit pas ce qui pourrait réduire le débit
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 0:51
salut

ça m'a fait la meme avec la e1500.. en fait c'était des bébés escargots tout petits qui étaient DANS la canne de rejet et la bouchait. t'as regardé?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
michix13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : aubagne
Emploi : conducteur de production
Date d'inscription : 04/11/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 1:01
oui j ai nettoyé la buse de rejet, mais maintenant que tu me parle de rejet la buse je l ai faite bouillir , tu pense que le plastique na pas aimé
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 1:03
C'est fort possible!

Tu devrais mettre la canne de rejet plutôt que la buse.
michix13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : aubagne
Emploi : conducteur de production
Date d'inscription : 04/11/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 1:06
on ma dit que lorsqu un bac est planté il falllait mettre la buse. ( je crois que c est mois la buse)
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 36
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 1:13
michix13 a écrit:on ma dit que lorsqu un bac est planté il falllait mettre la buse. ( je crois que c est mois la buse)

Lol ouais !.

c'est mieux de mettre la canne de rejet, Burny 92 a raison.
michix13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : aubagne
Emploi : conducteur de production
Date d'inscription : 04/11/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 1:20
la canne de rejet je la met sous le niveau de l eau pour eviter la deperdition du co2
merci
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 1:27
Oui toujours en bac planté, 2-3 cm sous le niveau de l'eau et dirigé légèrement vers la surface.
michix13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : aubagne
Emploi : conducteur de production
Date d'inscription : 04/11/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 1:31
j ai vu sur un autre post, toi tu utilisé la buse aprés avoir utilisé la canne percé ( plante qui se couche avec la canne).
tu me prend pour une buse
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 1:37
, effectivement j'ai utilisé la buse pour 2 raisons:

1- car les plantes se couchent légèrement avec la canne (j'aime pas trop)
2- c'était pour tester car je ne l'avais jamais utilisé.

Mais je ne l'ai laissé qu'un mois car le brassage ne me convenait pas, depuis j'ai remis la canne.
Si j'avais sue cela avant, j'aurais pris 2 e700 que j'aurais placé de chaque cotés du bac.
michix13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : aubagne
Emploi : conducteur de production
Date d'inscription : 04/11/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 1:40
tu sais ou puis je trouver une buse. en tout cas je te remercie de me repondre
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 1:50
De rien!

Aucune idée!! Je ne sais pas si c'est vendu séparément du filtre.

Au pire tu peux contacter JBL par leur site, ils te répondront.
michix13
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : aubagne
Emploi : conducteur de production
Date d'inscription : 04/11/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 1:54
ok merci et bonne nuit
avatar
burny92
Conseiller
Conseiller
Masculin Nombre de messages : 3191
Age : 17
Localisation : 48.9931 - 1.90833
Emploi : Mini Stunter
Date d'inscription : 29/03/2009

default Re: besoin d aide.....

le Jeu 3 Déc 2009 - 1:55
De rien, bonne nuit à toi également.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum