Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Jawa
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 21
Localisation : MARSEILLE
Emploi : Sans
Date d'inscription : 01/12/2009

default Evaporation ???

le Jeu 3 Déc 2009 - 14:02
Salut à tous,

J'ai mis mon aquarium en eau le 14/11/2009.

Je l'ai remplis de façon à ce qu'on ne voit pas la surface de l'eau quand on regarde l'aquarium.
Aujourd'hui je m'aperçois que la surface de l'eau est visible et donc que le niveau d'eau dans mon aquarium à baissé !

J'ai vérifié et il n'y à pas de fuite nulle part.

Apparemment il ne peut s'agir que d'un phénomène d'évaporation, mais ça me surprend quand même un peu car mon aquarium fait 203 Cm x 60 Cm et le niveau d'au à baissé de 1 Cm ce qui représente 12180 CC soit 12L environ... Ca fait un peu beaucoup non ?
Sachant que la température de mon eau est de 24°C.

Question subsidiaire: Comment je re-rempli mon Cm évaporé ? Le sel lui ne s'est pas évaporé donc il est toujours présent dans l'aquarium augmentant légèrement la densité de l'eau restante...
Je fait de l'eau salée à la bonne densité dans une barrique annexe ou je rempli mon aquarium directement avec de l'eau douce (vu que le sel nécessaire est toujours dans l'aquarium... ?)

Merci de vos réponses

Jawa.
Pyro
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 151
Age : 31
Localisation : Yvelines
Emploi : Etudiant
Date d'inscription : 15/01/2008

default Re: Evaporation ???

le Jeu 3 Déc 2009 - 14:19
Bonjour,
Hehe ca fait un choc hein?^^, c'est sans doute l'évaporation, encore plus flagrant si c'est un aquarium " ouvert ", d'autant plus important que la surface Air/Eau est importante.
Pour le remplissage en effet le sel ne s'évapore pas l'idéal serait peut etre de l'eau osmosée mais apres .. a voir
avatar
kristophe
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2302
Age : 37
Localisation : 37
Emploi : technicien
Date d'inscription : 28/09/2008

default Re: Evaporation ???

le Jeu 3 Déc 2009 - 14:32
Pour le complément effectivement il faut de l'eau osmosée non salée; le sel ne s'évapore pas.
Ne tarde pas trop à refaire les niveaux car qui dit eau évaporée dit aussi densité augmentée.... et certains habitants ne vont pas peut être pas apprécié.

Pour mon 100L avec 100W à 25cm je rajoute 1,5L tous les 4-5 jours a peu prés.
avatar
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: Evaporation ???

le Jeu 3 Déc 2009 - 14:57
Bonjour,

Cela peut sembler beaucoup comme volume évaporé, mais c'est "normal"...
Il faut ajouter de l'eau osmosée pour compenser l'évaporation.
Et pour se faciliter la vie, il y a les osmolateurs!

Kix.
Jawa
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 21
Localisation : MARSEILLE
Emploi : Sans
Date d'inscription : 01/12/2009

default Re: Evaporation ???

le Ven 4 Déc 2009 - 3:03
Ok, merci à tous de vos réponses.

J'ai refait le niveau avec de l'eau non salée (15L environ)

Pour ce qui est de l'eau osmosée, je vais ouvrir un nouveau fil de discution à ce sujet justement... j'ai quelques questions à poser concernant l'eau osmosée ^^
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum