Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 37
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Surdosage d'engrais...+ paramètres d'eau

le Ven 4 Déc 2009 - 21:09
Bonjour à tous,

Je viens demander votre aide sur une question qui me trotte depuis un moment..

Est ce qu'un surdosage d'engrais peut etre néfaste pour les plantes ? Si oui, sous quelle forme cela se présente ?

Je vous demande ça car j'ai l'impression que mes plantes se portent moins bien et que quelques algues font leur apparition.

Je fertilise au flourish seachem (1ml/j), poudre de sulfate de potassium (environ 5g/semaine) et E15 fer active de dennerle (1 cachet/semaine).
Depuis quelques temps j'ai arrété le CO2 le et réduit l'éclairage à 120w / 180L .

Merci par avance à tous ceux qui pourront éclairer ma lanterne justement..


Dernière édition par Algoflash le Dim 6 Déc 2009 - 18:24, édité 1 fois
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Surdosage d'engrais...+ paramètres d'eau

le Ven 4 Déc 2009 - 21:27
salut

si tu mets plus d'engrais que ne peuvent absorber les plantes, ceux sont les algues qui vont en profiter..

pour plus de détails, je laisse les experts s'en charger.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Ven 4 Déc 2009 - 22:34
Tu réduis éclairage et CO2, et tu t'étonnes que tes plantes poussent moins bien? De plus les algues ça ralentit toujours la pousse des plantes.

Réduire l'éclairage n'est pas une chose à faire !

Ce sont "les bases" pour que les plantes consomment un maximum d'engrais.

Trop est l'ennemi du bien, un élément qui est vraiment trop surdosé peut entrainer la carence d'un autre. Par exemple l'excès de fer engendre carence en manganèse (mais pas seulement). Mais si les deux sont ajoutés proportionnellement, c'est bon, et ton surdosage n'est pas excessif.


Ensuite, Flourish contient pas mal de fer, le E15 pour moi il est à n'utiliser qu'en cas de problème, dans ton cas.


Fais des changements d'eau, corriges les paramètres, mais fais partir les algues sans baisser ton éclairage !
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 37
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Ven 4 Déc 2009 - 22:52
Oui c'est vrai mais pourtant les plantes n'ont pas l'air au mieux de leur forme..

J'ai du rater un truc là.. En effet j'ai bien l'impression que les algues ont bien profité car j'ai augmenté progressivement le dosage d'engrais en pensant que c'était ce qu'il manquait aux plantes...et en fait non !.

Je sais je sais, je donnerai les paramètres de l'eau ce W.E pour y voir plus clair, mais si jamais y a des suggestions, conseils ou remarques, n'hésitez pas je sais pas trop par quoi commencer là !.

Ps : changement d'eau tous les dimanches sans exception de 20% .

Mais....
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 37
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Ven 4 Déc 2009 - 22:55
Arf.. je venais d'écrire le message tant pis...

L'éclairage est réduit depuis un bon moment à 120w au lieu de 138w.
Tu penses que ça fait beauccoup de différence ?

Je vais arréter le E15 pour commencer car c'est surement ça ..


La pousse est ralentie mais toutes les semaines ou presque faut faire le ménage quand meme.. C'est juste qu'elles sont moches je trouve.
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 37
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Sam 5 Déc 2009 - 19:37
Salut,

Bonne surprise pour mes 29 ans ce matin.. Un cory panda était très mal en point ce matin, posé au fond limite sur le dos.. Aucune trace de maladie quelqu'elle soit !. Tout le monde se portent très bien pourtant.. Va falloir que je planche sur ces problèmes rapido..

Sinon l'eau a une odeur un peu acide, assez fort quand meme..Et y a aussi des petites plaques d'algues verte ( on dirait des flubbers).. Mais très peu heureusement..

demain grand ménage et test de l'eau !.
Si y a des remarques ou autres n'hésitez pas.. Merci
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Sam 5 Déc 2009 - 19:59
Sa sent les nitrites ou l'ammoniaque ! :##27:
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 37
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Sam 5 Déc 2009 - 21:43
Oups !..
Et si c'est de l'amoniaque, d'où vient il ? Par quel procédé ?
avatar
amphioxus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1860
Age : 49
Localisation : ouest
Emploi : abutyrotomofilogène
Date d'inscription : 19/09/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Sam 5 Déc 2009 - 21:47
dans ce qui semble être ton cas, l'ammoniac (NH4) provient alors de la capacité des cyano-bactéries à fixer l'azote de l'air...
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 37
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Sam 5 Déc 2009 - 21:52
Euh... Et en français !. lol

Si je comprends bien c'est les algues qui concentre l'azote de l'air généré par les plantes
et qui devient de l'amoniaque..

J'ai droit à un bon point ?
avatar
amphioxus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1860
Age : 49
Localisation : ouest
Emploi : abutyrotomofilogène
Date d'inscription : 19/09/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Sam 5 Déc 2009 - 22:03
excuse moi, c'était une boutade.

en fait si sela sent l'ammoniac, alors il y a de chances pour que tu ai des cyanobactéries dans ton bac. surtout si tu a des plaques d'algues qui ressemble à des flubbers.

et ce n'est pas une bonne nouvelle.

attend d'autre avis car j'y connais rien en cyano vu que je n'en ai jamais eu.

tilho sera de bon conseil !
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Sam 5 Déc 2009 - 23:26
Là je ne conseillerais rien dans une photo des algues :##27:

Effectivement, ça sent les cyano... mais il faut vérifier !
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 37
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Dim 6 Déc 2009 - 12:06
@amphioxus a écrit:excuse moi, c'était une boutade.

C'est malin !. j'ai réfléchis au moins 5 minutes pour comprendre et essayer de trouver une cohérence à ta phrase..

A priori les cyanos apparaissent par manque d'entretien ou à cause d'un déséquilibre brutal..
J'élimine d'office le manque d'entretien.

Un déséquilibre brutal aurait pu apparaitre à cause du mauvais dosage des engrais ?

Un grand nettoyage, coupe des plantes touchées et gros changement d'eau s'imposent
donc..

Je vais mettre une photo des " flubbers" tout à l'heure ainsi que les paramètres avant changement d'eau.
En fonction des résultats j'espère que vous pourrez me conseiller.. Merci bien


Edit :

Voilà une photo mais mon appareil et naze c'est très floue de près donc on voit rien. J'ai pris autre chose du coup !.
Il y a d'autres algues et je ne sais pas ce que c'est..Ca fait comme des petites touffes blanches, grises et noires.. Des avis ?

avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 37
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Dim 6 Déc 2009 - 18:24
Voici les paramètres de l'eau avant changement de quasi 50% dans l'aprem ainsi qu'un super nettoyage..

Etant donné que je ne trouve pas toujours précis les test je vais essayer d'etre le plus clair possible en rapport avec les résultats notés.

Ph : 6.5
Kh : 4
GH: 7
NO2: la couleur 0 de l'échelle est la meme que celle de l'éprouvette donc en théorie 0. Je me souviens sur d'autres test que j'ai pu faire, les couleurs étaient plus clair que le 0 . Donc ben ... je ne peux pas affirmer le résultat avec précision là !.

No3 : meme chose que NO2
PO4 : 0.1
FE : 0 et le test marche c'est sur.. Comprends plus du coup, en rapport à ce que tu me disais plus haut sur le fer Tilho.. Il me semble que j'ai largement surdosé.
D'ailleurs, où places tu les cachets dans le bac si tu en mets ? Au pieds des plantes et enterrés ?

NH4/3 : Meme chose que NO2

J'ai l'impression d'etre redevenu un débutant, zut alors !.

Voilà j'espère qu'avec ces précisions vous pourrez plus facilement m'aider à résoudre mon problème. Merci d'avance
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 37
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Ven 11 Déc 2009 - 0:13
Re..

Petit up et gros nettoyage du bac... Coupe des plantes infectées, rajout de nouvelles plantes (saines ) , gros changement d'eau + 2 minis changement 2 jours consécutifs, faible fertilisation pour l'instant mais j'ai remis les 138W d'éclairage pour 170L.

Et j'ai justement une question en rapport avec le CO2 et l'éclairage .
je peux pas utiliser le CO2 avec un éclairage trop faible mais est il obligatoire avec un éclairage de 1W / 1.23L ?

Edit : zut, j'ai oublié de préciser que pour l'instant tout a l'air de rentrer dans l'ordre.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Surdosage d'engrais...+ paramètres d'eau

le Ven 11 Déc 2009 - 19:36
je peux pas utiliser le CO2 avec un éclairage trop faible mais est il obligatoire avec un éclairage de 1W / 1.23L ?
j'aurais tendance à dire que oui.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Algoflash
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 395
Age : 37
Localisation : Aubiet
Emploi : Euh.. j'ai oublié
Date d'inscription : 25/04/2009

default Re: Surdosage d'engrais...+ paramètres d'eau

le Ven 11 Déc 2009 - 23:29
Bon ok je vais sortir le kit CO2 du placard alors.

Mais quand je le mets j'ai pleins de petites algues bien verte qui se colle sur la vitre, enfin elles arrivent plus rapidement que sans.
J'hésite un peu du coup. Est ce que ça peut quand meme bien pousser les plantes et sans trop d'algues si je mets pas le CO2 ? et avec un éclairage puissant.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum