Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mon 100L le Lun 7 Déc 2009 - 18:29

Kevindu22


Membre : Régulier
Membre : Régulier
La population n'est pas définitive , pour l'instant il est peuplé de:
1 couple de Xiphos ( et de sa progéniture ) qui vont partir .
5-6 guppies ( meme sort que pour les xiphos )
6 néons noirs ( Je dois en remettre 6 bientôt)
2 ancistrus ( un doit aussi partir ) d'ailleur on peut voir un de leurs alevins sur la roche de droite ( les autres ont été transferés dans un bac de grossissement
5 corydoras Aeneus


Je rajouterais surement par la suite un banc de poisson hachette pour animé la surface





2default Re: Mon 100L le Lun 7 Déc 2009 - 21:00

geek


Membre : Accro
Membre : Accro
jolie bac Wink
mais y'a t'il un sol nutritif car tes plante font la geule meme la limnophila sessiflora qui poussent vraiment bien meme avec peu de lumiere fait la tete
mais sinon beau bac
et la pierre a droite tu l'a testé avec du vinaigre si c'est pas du caclaire?

http://aqua-geek.blogspot.fr/

3default Re: Mon 100L le Lun 7 Déc 2009 - 21:11

Kevindu22


Membre : Régulier
Membre : Régulier
Non je n'ai pas mis de sol nutritif , le bac n'etait pas pévu , au départ , pour etre planté , je comptais y mettre une colonie de N.Multifaciatus 

Les Limnophila font la gueule car je viens de les repiquer
La fougere de Java je viens de la récupérer et j'ai ,tant bien que mal , réussis a la remettre a peu pres bien

La pierre n'est pas calcaire , d'ailleurs c'est sous cette même roche que les 2 ancistrus avaient fais leurs petits Smile



Dernière édition par Kevindu22 le Lun 7 Déc 2009 - 21:16, édité 1 fois

4default Re: Mon 100L le Lun 7 Déc 2009 - 21:15

geek


Membre : Accro
Membre : Accro
okay Smile
comme je t'ai dit beau bac Wink
plus qu'a attendre que sa poussent Smile

http://aqua-geek.blogspot.fr/

5default Re: Mon 100L le Mar 15 Déc 2009 - 21:48

Kevindu22


Membre : Régulier
Membre : Régulier



J'ai changé de tube pour mettre un JBL solar trpic , je vais rajouter sous peu un Solar Natur .

J'ai retirer des guppies et j'ai mis mes Cardianalis ( 5 ) acheter 6 sauf que arriver chez moi je me suis rendu compte qu'il y avait un néon dans le tas

6default Re: Mon 100L le Mar 15 Déc 2009 - 22:09

philgup


Membre : Habitué
Membre : Habitué
Joli bac .

J'attend de voir la progression des plantes je pense que cela va être très vert, très nature joli quoi!


Et en plus bzh donc meilleur (lol)!!!

7default Re: Mon 100L le Ven 18 Déc 2009 - 11:49

Kevindu22


Membre : Régulier
Membre : Régulier
La Cabomba pousse a une vitesse folle ^^

Mais je sens que je vais encore avoir des petits ancistrus , mon male commence a creuser sous la roche

8default Re: Mon 100L le Ven 18 Déc 2009 - 12:59

thominou14


Membre : Accro
Membre : Accro
Beau bac, par contre, je trouve qu'il serait mieux si tu avais de grandes plantes à l'arrière sa donnerait un effet de grandeur

Ne serait ce pas un Aquadream 80 ??
Si oui, a moins de modifier l'éclairage, les plantes d'arrière plants meurent pour moi, faute de lumière

9default Re: Mon 100L le Ven 18 Déc 2009 - 18:02

Kevindu22


Membre : Régulier
Membre : Régulier
Oui c'est un aquadream 80 , j'ai essayer et sa me parait compliqué de rajouter un ballast :s

J'ai placé le reflecteur de façon que la lumiere soit dirigée vers l'arriere du bac et la Cabomba , l'Hygrophilia et la Lymnophilia pousse bien Smile

10default Re: Mon 100L le Ven 18 Déc 2009 - 19:19

thominou14


Membre : Accro
Membre : Accro
J'ai essayer aussi

11default Re: Mon 100L le Ven 18 Déc 2009 - 20:43

marc1


Membre : Accro
Membre : Accro
Voila un petit bricolage que j'ai fait.
Si tu as des questions, mp moi.

http://www.forumaquario.org/bricolages-et-astuces-f8/modification-eclairage-aquadream80-t31695.htm

12default Re: Mon 100L le Ven 18 Déc 2009 - 21:01

Kevindu22


Membre : Régulier
Membre : Régulier
Ah ouais pas mal l'idée mais tu le met où le ballast du tube d'origine ? ^^ 

13default Re: Mon 100L le Ven 18 Déc 2009 - 21:26

marc1


Membre : Accro
Membre : Accro
Les ballast sont dans mon meuble en dessous, celui du néon d'origine est dans un placard #13 #13 #13

Pour pouvoir le réutiliser il fallait agrandir le câblage et l'isoler contre l'humidité. Je n'ai jamais pris le temps de le faire et donc le ballast attends ^^

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum